<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta name="description" content="L&#39;Ajuntament de la Pobla de Farnals ha rebut els informes de les diferents entitats a qu&egrave; se&#39;ls va demanar un estudi per a determinar la causa de les inundacions dels garatges i baixos de les finques de la pla&ccedil;a de Mariana Pineda."><meta name="keywords" content="La Veu, país valencià, valència, noticies, editorials, opinió, actualitat,"><meta name="language" content="Catalan"><title>Els experts assenyalen l'augment de les pluges com a causa de les filtracions a la Pobla de Farnals - Diari La Veu</title><meta property="og:title" content="Els experts assenyalen l'augment de les pluges com a causa de les filtracions a la Pobla de Farnals"><meta property="og:type" content="article"><meta property="og:url" content="https://www.diarilaveu.com/espai-public/75054/els-experts-senyalen-laugment-de-les-pluges-com-a-consequencia-de-les-inundacions-a-la-pob"><meta property="og:site_name" content="Diari la Veu"><meta property="fb:app_id" content="605628486130572"><meta property="og:description" content="L&#39;Ajuntament de la Pobla de Farnals ha rebut els informes de les diferents entitats a qu&egrave; se&#39;ls va demanar un estudi per a determinar la causa de les inundacions dels garatges i baixos de les finques de la pla&ccedil;a de Mariana Pineda."><meta property="og:image" content="https://www.diarilaveu.com/imgMini/1200/600/28514"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@diarilaveu_"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Diari Veu" href="https://www.diarilaveu.com/sindica"><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" href="/icones/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/icones/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/icones/manifest.json"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#FF0026"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=8cfb94e1" media="all"><script src="/js/vendor.js?id=2"></script><script src="/js/main.js?id=2"></script><script src="/js/cookies.js?id=2"></script><base href="https://www.diarilaveu.com/"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head> <body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="http://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default navbar-fixed-top"><div class="container"><div class="navbar__content"><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div><div class="navbar__right"><a href="https://agermanat.laveupv.com/" class="agermanat">Agermana't</a><a href="#" class="cerca" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></a><a href="http://www.directe.cat" target="_blank" class="directe"><img src="images/logo-directe.png"></a></div><h1 class="sr-only"><a href="/">Diari Veu del País Valencià</a></h1><a href="/"><img src="images/logo.svg" class="navbar__logo" alt="Diari Veu del País Valencià"></a></div></div></nav><nav class="top-navigation"><div class="container"><ul><li><a href="categoria/politica">Política</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/ciencia">Ciència</a></li><li><a href="categoria/pilota-valenciana">Pilota</a></li><li><a href="opinio">Opinió</a></li><li><a href="territori">Territori</a></li><li><a href="en-imatges">En imatges</a></li></ul></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">Tancar <i class="ss-delete"></i></span></button><h2>Seccions</h2><div class="row"><div class="nav-column"><h3><a href="informacio">Informació</a></h3><ul><li><a href="categoria/politica">Política</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/ciencia">Ciència</a></li><li><a href="categoria/pilota-valenciana">Pilota</a></li></ul></div><div class="nav-column"><h3><a href="opinio">Opinió</a></h3><ul><li><a href="columnistes">Columnistes</a></li><li><a href="apunts">Apunts</a></li><li><a href="veus">Veus</a></li><li><a href="editorials">Editorials</a></li><li><a href="tribunes">Tribuna</a></li><li><a href="cartes">Cartes dels lectors</a></li></ul></div><div class="nav-column"><h3><a href="territori">Territori</a></h3><ul><li><a href="espais-publics">Espai públic</a></li><li><a href="espais-civics">Espai cívic</a></li><li><a href="particiveus">Particiveu</a></li><li><a href="https://blogs.diarilaveu.com/">Blogs dels lectors</a></li><li><a href="http://www.terraveu.com/xesfera">Xesfera</a></li></ul></div><div class="nav-column"><h3><a href="en-imatges">En imatges</a></h3><ul><li><a href="videos">Vídeos</a></li><li><a href="galeries">Fotogaleries</a></li></ul><h3>Diari la Veu</h3><ul><li><a href="https://agermanat.laveupv.com/">Agermana't</a></li><li><a href="qui-som">Qui som?</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="contacte">Contacte</a></li><li><a href="publicitat">Publicitat</a></li><li class="xarxes"><a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true"><i class="ss-delete"></i></span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main home-main" role="main"><div class="section-container"><div class="container"><div class="publicitat"><div class="publicitat-content"><script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="91" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="99" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="100" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script><script async="" src="//ads.diarilaveu.com/www/delivery/asyncjs.php"></script><div class="card__publicitat-indicatiu card__publicitat-indicatiu--top-left-ccw visible-sm-block visible-md-block"><a href="/publicitat">Publicitat</a></div><div class="card__publicitat-indicatiu visible-xs-block"><a href="/publicitat">Publicitat</a></div></div></div>
                 <div class="breadcrumbs">
                    <ul>
						<li><a href="/">Portada</a></li>
                        <li><a href="/territori">Territori</a></li>
						<li><a href="/espais-publics">Espais públics</a></li>
						<li><a href="/espais-publics/autor/redaccio">Redacció</a></li>
						<li><a href="/municipi/pobla-de-farnals-la">Pobla de Farnals, la</a> / <a href="/comarca/horta">Horta</a> / <a href="/zona/valencia">València</a></li>
                    </ul>
                </div>

                <article class="article">
                    <header class="article__header">
                        <h1 class="article__title">Els experts assenyalen l'augment de les pluges com a causa de les filtracions a la Pobla de Farnals</h1>
                        <div class="article__meta">
                            <time class="article__date" datetime=" 08-07-2017 06:00">Dissabte, 8 de juliol de 2017 06:00h</time>
	                           <div class="article__share">
                                <a class="comments" href="https://www.diarilaveu.com/espai-public/75054/els-experts-senyalen-laugment-de-les-pluges-com-a-consequencia-de-les-inundacions-a-la-pob#comments">
                                    <span class="comments-icon"><i class="ss-chat"></i></span><span class="comments-number">0</span>
								</a>
								<script type="text/javascript">
	var addthis_share = addthis_share || {}
	addthis_share = {
		
		passthrough : {
			twitter: {
				via: "diarilaveu_"
				
				, text: "Els experts assenyalen l'augment de les pluges com a causa de les filtracions a la Pobla de Farnals"
				
			}
		}
	}
</script>
                                <div class="addthis_inline_share_toolbox"></div>
                            </div>
                        </div>
                    </header>

                    <div class="row">
                        <div class="article__main">
							<div class="article__featured-image">
								
								
								<div class="article__extended-byline">
									
									<div class="article__extended-byline-image">
										<img src="/img/65/65/76046" alt="Redacció">
									</div>
									
									<div class="article__extended-byline-content">
										<h2 class="article__extended-byline-title"><a href="espais-publics/autor/redaccio">Redacció</a></h2>
										<p></p>
									</div>
								</div>
								
								

								
								
								<figure class="featured-image">
									<a href="/imatges/espaipublic/force" class="image">
										<img src="imgMini/750/420/28514" alt="inundacions dels garatges i baixos de les finques de la plaça Mariana Pineda.. Ajuntament de la Pobla de Farnals">
									</a>
									
									<figcaption>
										inundacions dels garatges i baixos de les finques de la plaça Mariana Pineda.
										©  Ajuntament de la Pobla de Farnals
									</figcaption>
									
								</figure>
								
																					
								
							</div>

                            <div class="article__content">
								<p class="article__byline">Pobla de Farnals, la</p>
                                <p>L&#39;Ajuntament de la Pobla de Farnals ha rebut els informes de les diferents entitats a qu&egrave; se&#39;ls va demanar un estudi per a determinar la causa de les <a href="https://www.diarilaveu.com/noticia/72503/lajuntament-de-la-pobla-de-farnals-al-costat-dels-veins-i-veines-afectades-per-les-filtrac" target="_blank">inundacions dels garatges i baixos </a>de les finques de la pla&ccedil;a de Mariana Pineda.</p>

<p>La investigaci&oacute; de la Direcci&oacute; General de Carreteres (DGC) determina de manera taxativa que la carretera CV-300 &quot;no provoca les inundacions als edificis&quot;.</p>

<p>Pel que fa a l&#39;informe de la Diputaci&oacute; de Val&egrave;ncia, mitjan&ccedil;ant la secci&oacute; de Medi Ambient i Gesti&oacute; Forestal, conclou que en l&#39;&agrave;rea de l&#39;Horta Nord &quot;s&#39;han produ&iuml;t pluges molt superiors a la mitjana durant els mesos de novembre, desembre i gener&rdquo;, i aix&ograve; ha provocat &ldquo;un augment del nivell fre&agrave;tic&rdquo; la qual cosa &ldquo;justifica els problemes ocasionats&quot;. A m&eacute;s, considera que els problemes d&#39;inundacions s&#39;han produ&iuml;t en edificis de titularitat privada, per la qual cosa &quot;no es pot atribuir cap responsabilitat municipal&quot;.</p>

<p>Per &uacute;ltim, l&#39;estudi de l&#39;Entitat Metropolitana de Servicis Hidr&agrave;ulics (EMSHI), parla de nou de l&#39;augment dels nivells d&#39;aigua subterr&agrave;nia en els aq&uuml;&iacute;fers sobre els quals estan els edificis i descarta que haja sigut la instal&middot;laci&oacute; d&#39;una canonada la que ha provocat l&#39;entrada d&#39;aigua als soterranis.</p>

<p>A m&eacute;s d&#39;aquests treballs, l&#39;Ajuntament ha contractat&nbsp;una empresa perqu&egrave; realitze un estudi hidrogeol&ograve;gic en detall sobre la poblaci&oacute;. Quan estiga acabat, s&#39;exposaran els resultats p&uacute;blicament i els experts en la mat&egrave;ria aclariran els dubtes als ve&iuml;ns, ve&iuml;nes i associacions que hi estiguen interessades.</p>


                                
								
								

                            </div>

                            <footer class="article__footer">
                                <div class="article__meta">
                                    <ul class="sharer">
                                        <li class="lectures">
                                            <a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF">
                                                <i class="ss-print"></i>
                                                <span class="sr-only">Imprimir</span>   
                                            </a> 
                                        </li>
                                        <li class="enviar">
                                            <a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"> 
                                                <i class="ss-mail"></i>
                                                <span class="sr-only">Envia a un amic</span>
                                            </a>
                                        </li> 
                                        <li class="pdf">
                                            <a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF">
                                                <i class="ss-pdf"></i>
                                                <span class="sr-only">PDF</span>
                                            </a>
                                        </li>
                                        <li class="short-link">
                                            <span class="short-link-icon"><i class="ss-link"></i></span><input class="short-link-url" type="text" value="https://www.diarilaveu.com/75054" readonly>
                                        </li>
                                    </ul>
                                    <div class="article__share">
                                        <div class="addthis_inline_share_toolbox"></div>
                                    </div>

                                </div>

                                
								<div class="article__tags">
                                    <h3 class="article__meta-title">Etiquetes</h3>
                                    <ul>
										
                                        <li><a href="/etiqueta/filtracions">Filtracions</a></li>
										
                                        <li><a href="/etiqueta/pobla+de+farnals">Pobla de Farnals</a></li>
										
                                        <li><a href="/etiqueta/pofa17">pofa17</a></li>
										
                                    </ul>

                                </div>
								

                                

                            </footer>
							
                             <div class="article__comments">

                                <h3 class="article__comments-title">Comentaris</h3>
                                
                                <div class="comments" id="comments">
									
									<div id="comentaris-cnt">
									<br />No hi ha cap comentari
									</div>
																		
									<div id="comentari-enviat" class="hidden">
										<strong>El comentari s'ha enviat correctament</strong><br /><br />
										<strong></strong><br /><br />
									</div>

									<div id="comentari-formulari" class="comments__form">
										<h4 class="article__comments-title">Comenta aquest article</h4>
										
										<div id="comentari-error" class="text-danger hidden"></div>
										
										<input type="hidden" id="id_replica" value="" />
										<input type="hidden" id="id_article" value="75054" />
										<input type="hidden" id="lloc" value="article" />
										
										<div class="form-group">
											<label for="ipt-nom">Nom</label>
											<input type="text" class="form-control" name="ipt-nom" id="ipt-nom" required>
										</div>
	
										<div class="form-group">
											<label for="ipt-poblacio">Població</label>
											<input type="text" class="form-control" name="ipt-poblacio" id="ipt-poblacio">
										</div>
	
										<div class="form-group">
											<label for="ipt-ae">Adreça electrònica <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label>
											<input type="email" class="form-control" name="ipt-ae" id="ipt-ae" required>
										</div>
	
										<div class="form-group">
											<label for="ipt-comentari">Missatge</label>
											<textarea type="text" rows="5" class="form-control" name="ipt-comentari" id="ipt-comentari"></textarea>
										</div>
	
										<div class="checkbox">
											<label>
												<input type="checkbox" name="ipt-notificacio" id="ipt-notificacio">
												Rebre una notificació per correu electrònic si hi ha comentaris nous
											</label>
										</div>
	
										<input type="submit" class="btn btn-primary" value="Envia" onclick="enviar_comentari()">
										
									</div>

                                    <div class="modal fade" id="modal-previsualitza-comentari" tabindex="-1" role="dialog" aria-labelledby="btn-previsualitza-comentari">
                                        <div class="modal-dialog" role="document">
                                            <div class="modal-content">
                                                <div class="modal-header">
                                                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                                                    <h4 class="modal-title">Previsualització del comentari</h4>
                                                </div>
                                                <div class="modal-body">
                                                    <article class="comment" id="comment-26">

                                                        <header class="comment__header">
                                                            <div class="comment__author"></div>
                                                            <div class="comment__meta">
                                                                <a href="#" class="comment__permalink"><i class="svg-icon svg-icon-comment-permalink"></i></a>
                                                                <time class="comment__date">08-07-2017</time>
                                                            </div>
                                                        </header>

                                                        <div class="comment__content">
                                                        </div>

                                                        <footer class="comment__footer">
                                                            <ul class="comment__rating">
                                                                <li>
                                                                    <a class="comment__rating-up"><i class="svg-icon svg-icon-thumbs-up"></i></a> 0
                                                                </li>
                                                                <li>
                                                                    <a class="comment__rating-down"><i class="svg-icon svg-icon-thumbs-down"></i></a> 0
                                                                </li>
                                                            </ul>
                                                            <div class="comment__actions">
                                                                <a><i class="svg-icon svg-icon-alert"></i></a>
                                                                <a><i class="svg-icon svg-icon-reply"></i></a>
                                                            </div>
                                                        </footer>

                                                    </article>
                                                </div>
                                            </div>
                                        </div>
									</div>
								</div>
                            </div>
                        </div>
						<!-- Columna lateral -->
                        <aside class="article__sidebar">                            
								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="94" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
                            
                            <div class="widget">
                                <h3 class="widget__title">Notícies més llegides</h3>

                                <ul class="widget__mes-llegides">
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75031/navegar-metro-t2">
                                            <img src="/img/125/125/78009/force" alt="Dues persones es tornen a colar en la T2 per a navegar pels t&uacute;nels abandonats del metro de Val&egrave;ncia
" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Dues persones es tornen a colar en la T2 per a navegar pels t&uacute;nels abandonats del metro de Val&egrave;ncia
</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/74999/xylella-fastidiosa-cultius-valencians">
                                            <img src="/img/125/125/77971/force" alt="&#39;Xylella fastidiosa&#39;, el bacteri que amena&ccedil;a de mort els camps valencians
" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">&#39;Xylella fastidiosa&#39;, el bacteri que amena&ccedil;a de mort els camps valencians
</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/74988/marza-filosofia-obligatoria-batxillerat">
                                            <img src="/img/125/125/77945/force" alt="Marz&agrave; avan&ccedil;a que Filosofia ser&agrave; obligat&ograve;ria per a 2n de Batxillerat durant el curs 2018-2019
" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Marz&agrave; avan&ccedil;a que Filosofia ser&agrave; obligat&ograve;ria per a 2n de Batxillerat durant el curs 2018-2019
</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75045/seguidors-rafa-garcia-dinamiten-campanya">
                                            <img src="/img/125/125/78036/force" alt="Els seguidors de Rafa Garc&iacute;a dinamiten la campanya del seu l&iacute;der
" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Els seguidors de Rafa Garc&iacute;a dinamiten la campanya del seu l&iacute;der
</h4>
                                        </a>
                                    </li>
                                    
                                </ul>
                            </div>
                            

                            
                            <div class="widget">

                                <h3 class="widget__title">Darreres notícies</h3>
                                <ul class="widget__recents">
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75081/autentica-xufa-valenciana">
                                            <img src="/img/125/125/78067/force" alt="Un estudi permet recon&eacute;ixer l&#39;aut&egrave;ntica xufa de Val&egrave;ncia
" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">Un estudi permet recon&eacute;ixer l&#39;aut&egrave;ntica xufa de Val&egrave;ncia
</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75067/bombes-gens-dinamitzador-social-cultural">
                                            <img src="/img/125/125/78070/force" alt="Bombas Gens renaix per a dinamitzar la vida cultural i social de la Val&egrave;ncia d&#39;extramurs
" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">Bombas Gens renaix per a dinamitzar la vida cultural i social de la Val&egrave;ncia d&#39;extramurs
</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75074/culturarts-relació-llocs-treball">
                                            <img src="/img/125/125/78068/force" alt="CulturArts canvia llocs de burocr&agrave;cia i xofers per personal t&egrave;cnic i art&iacute;stic
" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">CulturArts canvia llocs de burocr&agrave;cia i xofers per personal t&egrave;cnic i art&iacute;stic
</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75080/moragues-pluja-milions-liquidacio-finançament">
                                            <img src="/img/125/125/78066/force" alt="Moragues qualifica de &quot;pluja de milions&quot; la liquidaci&oacute; del finan&ccedil;ament de 2015
" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">Moragues qualifica de &quot;pluja de milions&quot; la liquidaci&oacute; del finan&ccedil;ament de 2015
</h4>
                                        </a>
                                    </li>
                                    
                                </ul>
                            </div>
                                                        
                            <div class="widget">
                                 <div class="widget__card-grid">
                                    <a href="https://www.diarilaveu.com/entrevista/75022/lorena-escandell-agendaexpertes">
                                        <div class="card card--xs-1xh card--sm-2xh card--md-1xh card--entrevista">
                                            <img class="card__cover" src="img/315/150/77998/force" alt=""El tractament de la dona als mitjans de comunicació és discriminatori i pejoratiu"" />
                                            <div class="card__content">
                                                <div class="card__noticia-categoria">Entrevista</div>
                                                <div class="card__noticia-entrevistat"><strong>Lorena Escandell</strong> Periodista</div>
                                                <h3 class="card__noticia-titol">"El tractament de la dona als mitjans de comunicació és discriminatori i pejoratiu"</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                            </div>
                            
                            
                            <div class="widget">
                                <h3 class="widget__title"><a href="opinio">Més opinió</a></h3>

                                <div class="widget__card-grid">
                                    
                                    <a href="https://www.diarilaveu.com/veu/75079/mesurant-la-llum">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--veus">
                                            
                                            <div class="card__opinio-autor-top">Pedro Domínguez Gento</div>
                                            <img src="/img/125/125/48911" alt="Pedro Domínguez Gento" class="card__opinio-icon">
                                            <div class="card__opinio-footer">
                                                <h3 class="card__opinio-titol">Mesurant la llum </h3>
                                                <div class="card__opinio-comentaris">Comenta-ho</div>
                                            </div>
                                            
                                        </div>
                                    </a>
                                    
                                    <a href="https://www.diarilaveu.com/columnista/75058/enmig-del-forat-negre">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--columnista">
                                            
                                            <div class="card__opinio-autor-top">Toni Mollà</div>
                                            <img src="/img/125/125/50530" alt="Toni Mollà" class="card__opinio-icon">
                                            <div class="card__opinio-footer">
                                                <h3 class="card__opinio-titol">Enmig del forat negre </h3>
                                                <div class="card__opinio-comentaris">Comenta-ho</div>
                                            </div>
                                            
                                        </div>
                                    </a>
                                    
                                    <a href="https://www.diarilaveu.com/apunt/75056/contes-den-bosch78-la-hipoteca-a-final-de-mes-2">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--apunt">
                                            
                                            <div class="card__opinio-autor-top">Contes d'en Bosch, per Joan Guerola</div>
                                            <img src="/img/125/125/50962" alt="Contes d'en Bosch, per Joan Guerola" class="card__opinio-icon">
                                            <div class="card__opinio-footer">
                                                <h3 class="card__opinio-titol">Contes d’en Bosch 78 La hipoteca a final de mes 2</h3>
                                                <div class="card__opinio-comentaris">Comenta-ho</div>
                                            </div>
                                            
                                        </div>
                                    </a>
                                    
                                    <a href="https://www.diarilaveu.com/apunt/74990/dates-i-fets-del-8-de-juliol">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--apunt">
                                            
                                            <div class="card__opinio-autor-top">Dates i fets, per E. Castellano</div>
                                            <img src="/img/125/125/73195" alt="Dates i fets, per E. Castellano" class="card__opinio-icon">
                                            <div class="card__opinio-footer">
                                                <h3 class="card__opinio-titol">Dates i fets del 8 de juliol</h3>
                                                <div class="card__opinio-comentaris">Comenta-ho</div>
                                            </div>
                                            
                                        </div>
                                    </a>
                                    
                                </div>
                            </div>
                            
								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="95" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
                            
                            <div class="widget">

                                <h3 class="widget__title"><a href="galeries">Galeries</a></h3>
                                
                                <div class="widget__card-grid">
                                    
                                    <a href="galeria/fotos-marxa-orgull2017">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--foto">
                                            <img class="card__cover" src="/img/315/150/77647/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">Manifestació de l'Orgull LGTBI a València</h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                    <a href="galeria/premis-critica-escriptors-valencians">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--foto">
                                            <img class="card__cover" src="/img/315/150/77427/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">XXVII Premis de la Crítica dels Escriptors Valencians </h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                </div>
                            </div>
                            
								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="96" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
                            
                            <div class="widget">

                                <h3 class="widget__title"><a href="videos">vídeos</a></h3>
                                
                                <div class="widget__card-grid">
                                    
                                    <a href="https://www.diarilaveu.com/video/511/beatriz-gasco-catalanistas">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--video">
                                            <img class="card__cover" src="/img/315/150/77112/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">Beatriz Gascó (PP): "Marzà a...</h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                    <a href="https://www.diarilaveu.com/video/510/luis-santamaria-marta-castillo">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--video">
                                            <img class="card__cover" src="/img/315/150/78057/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">El PP equipara les exhumacions...</h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                </div>
                            </div>
                            
                        </aside>
                    </div>
                
                </article>
                

                
                <div class="publicitat">
                    <div class="publicitat-content">
                        <script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="92" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="101" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="103" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script>
<script async="" src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
                        <div class="card__publicitat-indicatiu card__publicitat-indicatiu--top-left-ccw visible-sm-block visible-md-block">Publicitat</div>
                        <div class="card__publicitat-indicatiu visible-xs-block">Publicitat</div>
                    </div>
                </div>
                
            </div>
        </div>
   </main>
    <footer class="content-info" role="contentinfo">        
        <section class="footer-nav">
            <div class="container">
                <div class="row">
                    <div class="grup-la-veu">
                        Un projecte del grup:
                        <a href="http://www.laveupv.com/" target="_blank"><img src="images/footer/grup-la-veu.svg" alt="Grup La Veu del País Valencià" class="img-responsive"></a>
                    </div>
                    <div class="butlleti">
                        <h2><a href="butlleti">Subscripció al butlletí</a></h2>
                        Rep els titulars a la teva bústia
                        <form class="form" role="form" action="butlleti" method="">
                            <div class="input-group">
                                <input type="text" name="ae" class="form-control" placeholder="Adreça electrònica">
                                <span class="input-group-btn">
                                    <button class="btn" type="submit">Alta</button>
                                </span>
                            </div>
                        </form>
                    </div>
                </div>
                <h2 class="sr-only">Navegació</h2>
                <div class="row">
                    <div class="footer-nav-column">
                        <h3><a href="noticies">Informació</a></h3>
                        <ul>
							
							<li><a href="categoria/politica">Política</a></li>
							
							<li><a href="categoria/economia">Economia</a></li>
							
							<li><a href="categoria/societat">Societat</a></li>
							
							<li><a href="categoria/cultura">Cultura</a></li>
							
							<li><a href="categoria/ciencia">Ciència</a></li>
							
							<li><a href="categoria/pilota-valenciana">Pilota</a></li>
							
                        </ul>
                    </div>
                    <div class="footer-nav-column">
                        <h3><a href="opinio">Opinió</a></h3>
                        <ul>
                            <li><a href="columnistes">Columnistes</a></li>
                            <li><a href="http://www.terraveu.com/apunts">Apunts</a></li>
							<li><a href="http://www.terraveu.com/veus">Veus</a></li>
							<li><a href="editorials">Editorials</a></li>
                            <li><a href="tribunes">Tribuna</a></li>
                            <li><a href="http://www.terraveu.com/cartes">Cartes dels lectors</a></li>
                        </ul>                        
                    </div>
                    <div class="footer-nav-column">
                        <h3><a href="territori">Territori</a></h3>
                        <ul>
                            <li><a href="espais-publics">Espai públic</a></li>
                            <li><a href="espais-civics">Espai cívic</a></li>
                            <li><a href="particiveus">Particiveu</a></li>
                            <li><a href="https://blogs.diarilaveu.com/">Blogs dels lectors</a></li>
                            <li><a href="http://www.terraveu.com/xesfera">Xesfera</a></li>
                        </ul>                        
                    </div>
                    <div class="footer-nav-column">
                        <h3><a href="en-imatges">En imatges</a></h3>
                        <ul>
                            <li><a href="videos">Vídeos</a></li>
                            <li><a href="galeries">Fotogaleries</a></li>
                        </ul>                        
                    </div>
                    <div class="footer-nav-column">
                        <h3>Diari la Veu</h3>
                        <ul>
                            <li><a href="https://agermanat.laveupv.com/">Agermana't</a></li>
                            <li><a href="qui-som">Qui som?</a></li>
                            <!--<li><a href="enllacans">Enllaça'ns</a></li>-->
                            <li><a href="contacte">Contacte</a></li>
							<li><a href="publicitat">Publicitat</a></li>
                        </ul>                        
                    </div>
                    <div class="footer-nav-column">
                        <h3>Segueix-nos</h3>
                        <ul class="xarxes">
                            <li><a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            <li><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                            <li class="xarxes-boto"><a href="tel:+34674351005" target="_blank"><i class="fa fa-whatsapp"></i> 674351005</a></li>
                            <li class="xarxes-boto"><a href="https://telegram.me/diarilaveu" target="_blank"><i class="fa fa-paper-plane"></i> @diarilaveu</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
        <section class="footer-logos">
            <div class="container">
                <div class="row">
                    <div class="footer-logos-column">
                        <h3>Amb el suport de:</h3>
                        <a href="http://www.ceice.gva.es/va/" target="_blank"><img src="images/footer/generalitat-valenciana.png" alt="Generalitat Valenciana. Conselleria d'Educació, Cultura i Esport" class="img-responsive"></a>
                        <a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.png" alt="Generalitat de Catalunya. Departament de la Presidència" class="img-responsive"></a>
                    </div>
                    <div class="footer-logos-column">
                        <h3>Membre de:</h3>
                        <a href="http://www.amic.media" target="_blank"><img src="images/footer/amic.png" alt="Amic. Mitjans d'informació i comunicació" class="img-responsive"></a>
                    </div>
                    <div class="footer-logos-column">
                        <h3>Llicència:</h3>
                        <a href="https://creativecommons.org/licenses/by/4.0/deed.ca" target="_blank"><img src="images/footer/creative-commons.png" alt="Creative Commons Reconeixement 3.0 Espanya" class="img-responsive"></a>
                    </div>
                    <div class="footer-logos-column">
                        <h3>Audiència:</h3>
                        <a href="http://www.ojdinteractiva.es/mitjans-digitals-en-catala/directe---laveupv-evolucion-audiencia/totales/anual/4886/trafico-global/" target="_blank"><img src="images/footer/ojd.png" alt="Auditat per OJD interactiva" class="img-responsive"></a>
                    </div>
                </div>
            </div>
        </section>
        <section class="footer-info">            
            <div class="container">            
                <div class="row">                
                    <div class="tirabol">
                        <script src="https://www.tirabol.cat/logo/negre.js"></script>
                    </div>
                    <div class="legal">
                        <a href="contacte">Contacte</a>
                        <a href="avis-legal">Avís legal</a>
                        <!--<a href="condicions">Condicions d'ús</a>-->
                    </div>
                </div>
            </div>
        </section>
    </footer>
    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581c56df7085148b"></script>
    <script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-37282563-1', 'auto', {'name': 'diarilaveu'});
	  ga('diarilaveu.send', 'pageview');
	  ga('create', 'UA-37282563-3', 'auto', {'name': 'diarilaveu2'});
	  ga('diarilaveu2.send', 'pageview');
	  ga('create', 'UA-6393435-1', 'auto', {'name': 'AgregatDirecte'});
	  ga('AgregatDirecte.send', 'pageview');
	</script>	
		<!---->	
	</body>
</html>