<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta name="description" content="La Regidoria d&#39;Economia i Comer&ccedil; de l&#39;Ajuntament de Foios&nbsp;ha posat en marxa aquest mes d&#39;octubre les noves OMICs (Oficina Municipal d&#39;Informaci&oacute; al Consumidor) de Meliana i Foios."><meta name="keywords" content="La Veu, país valencià, valència, noticies, editorials, opinió, actualitat,"><meta name="language" content="Catalan"><title>Foios estrena noves oficines d'informació al consumidor  - Diari La Veu</title><meta property="og:title" content="Foios estrena noves oficines d'informació al consumidor "><meta property="og:type" content="article"><meta property="og:url" content="https://www.diarilaveu.com/espai-public/76826/ foios-oficines-OMIC"><meta property="og:site_name" content="Diari la Veu"><meta property="fb:app_id" content="605628486130572"><meta property="og:description" content="La Regidoria d&#39;Economia i Comer&ccedil; de l&#39;Ajuntament de Foios&nbsp;ha posat en marxa aquest mes d&#39;octubre les noves OMICs (Oficina Municipal d&#39;Informaci&oacute; al Consumidor) de Meliana i Foios."><meta property="og:image" content="https://www.diarilaveu.com/imgMini/1200/600/30286"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@diarilaveu_"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Diari Veu" href="https://www.diarilaveu.com/sindica"><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" href="/icones/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/icones/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/icones/manifest.json"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#FF0026"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=8cfb94b1" media="all"><script src="/js/vendor.js?id=4"></script><script src="/js/main.js?id=4"></script><script src="/js/cookies.js?id=4"></script><base href="https://www.diarilaveu.com/"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head> <body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="http://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default navbar-fixed-top"><div class="container"><div class="navbar__content"><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div><div class="navbar__right"><a href="https://agermanat.diarilaveu.com/" class="agermanat">Agermana't</a><a href="#" class="cerca" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></a><a href="http://www.directe.cat" target="_blank" class="directe"><img src="images/logo-directe.png"></a></div><h1 class="sr-only"><a href="/">Diari Veu del País Valencià</a></h1><a href="/"><img src="images/logo.svg" class="navbar__logo" alt="Diari Veu del País Valencià"></a></div></div></nav><nav class="top-navigation"><div class="container"><ul><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/politica">Política</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/ciencia">Ciència</a></li><li><a href="opinio">Opinió</a></li><li><a href="territori">Territori</a></li><li><a href="en-imatges">En imatges</a></li></ul></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">Tancar <i class="ss-delete"></i></span></button><h2>Seccions</h2><div class="row"><div class="nav-column"><h3><a href="informacio">Informació</a></h3><ul><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/politica">Política</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/ciencia">Ciència</a></li></ul></div><div class="nav-column"><h3><a href="opinio">Opinió</a></h3><ul><li><a href="columnistes">Columnistes</a></li><li><a href="apunts">Apunts</a></li><li><a href="veus">Veus</a></li><li><a href="editorials">Editorials</a></li><li><a href="tribunes">Tribuna</a></li><li><a href="cartes">Cartes dels lectors</a></li></ul></div><div class="nav-column"><h3><a href="territori">Territori</a></h3><ul><li><a href="espais-publics">Espai públic</a></li><li><a href="espais-civics">Espai cívic</a></li><li><a href="particiveus">Particiveu</a></li><li><a href="https://blogs.diarilaveu.com/">Blogs dels lectors</a></li><li><a href="http://www.terraveu.com/xesfera">Xesfera</a></li></ul></div><div class="nav-column"><h3><a href="en-imatges">En imatges</a></h3><ul><li><a href="videos">Vídeos</a></li><li><a href="galeries">Fotogaleries</a></li></ul><h3>Diari la Veu</h3><ul><li><a href="https://agermanat.laveupv.com/">Agermana't</a></li><li><a href="qui-som">Qui som?</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="contacte">Contacte</a></li><li><a href="publicitat">Publicitat</a></li><li class="xarxes"><a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true"><i class="ss-delete"></i></span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main home-main" role="main"><div class="section-container"><div class="container"><div class="publicitat-esquerra"><div class="publicitat-content" data-smart-affix><ins data-revive-zoneid="90" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins><script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script><div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div></div></div><div class="publicitat-dreta"><div class="publicitat-content" data-smart-affix><ins data-revive-zoneid="89" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins><script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script><div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div></div></div><div class="publicitat"><div class="publicitat-content"><script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="161" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="163" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="162" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script><script async="" src="//ads.laveupv.com/www/delivery/asyncjs.php"></script><div class="card__publicitat-indicatiu card__publicitat-indicatiu--top-left-ccw visible-sm-block visible-md-block"><a href="/publicitat">Publicitat</a></div><div class="card__publicitat-indicatiu visible-xs-block"><a href="/publicitat">Publicitat</a></div></div></div>
 <div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="/territori">Territori</a></li><li><a href="/espais-publics">Espais públics</a></li><li><a href="/espais-publics/autor/redaccio">Redacció</a></li><li><a href="/municipi/foios">Foios</a> / <a href="/comarca/horta">Horta</a> / <a href="/zona/valencia">València</a></li></ul></div><article class="article"><header class="article__header"><h1 class="article__title">Foios estrena noves oficines d'informació al consumidor </h1><div class="article__meta"><time class="article__date" datetime=" 12-10-2017 12:30">Dijous, 12 d'octubre de 2017 12:30h</time><div class="article__share"><script type="text/javascript">
	var addthis_share = addthis_share || {}
	addthis_share = {
		
		passthrough : {
			twitter: {
				via: "diarilaveu_"
				
				, text: "Foios estrena noves oficines d'informació al consumidor "
				
			}
		}
	}
</script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><div class="article__extended-byline"><div class="article__extended-byline-image"><img src="/img/65/65/76046" alt="Redacció"></div><div class="article__extended-byline-content"><h2 class="article__extended-byline-title"><a href="espais-publics/autor/redaccio">Redacció</a></h2><p></p></div></div><div id="slider" class="flexslider"><ul class="slides"><li><figure><a href="/imatges/espaipublic/foios-1.jpg" class="image"><img src="/imgMini/650/325/30286" alt="A les noves oficines OMIC de Foios (en la imatge) els usuaris reben assessorament en la protecció de drets com a consumidors. FOIOS.COM"></a><figcaption>
                                    A les noves oficines OMIC de Foios (en la imatge) els usuaris reben assessorament en la protecció de drets com a consumidors
                                    © FOIOS.COM
                                </figcaption></figure></li><li><figure><a href="/imatges/espaipublic/17499480_1593963433960358_7606138685593737053_n.jpgoh4c0cfb078bb568ab930a07c649aa27e9oe5a4" class="image"><img src="/img/650/325/80663/force" alt="AJUNTAMENT DE FOIOS"></a><figcaption>
                                    
                                    © AJUNTAMENT DE FOIOS
                                </figcaption></figure></li></ul></div><div id="carousel" class="flexslider"><ul class="slides"><li><img src="/imgMini/650/325/30286" alt="A les noves oficines OMIC de Foios (en la imatge) els usuaris reben assessorament en la protecció de drets com a consumidors. FOIOS.COM"></li><li><img src="/img/650/325/80663/force" /></li></ul></div></div><div class="article__meta"><p><small>Segueix-nos a Facebook:</small></p><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiarilaveu%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35&appId=1679360095626007" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="article__content"><p class="article__byline">Foios</p><p>La Regidoria d&#39;Economia i Comer&ccedil; de l&#39;Ajuntament de Foios&nbsp;ha posat en marxa aquest mes d&#39;octubre les noves OMICs (Oficina Municipal d&#39;Informaci&oacute; al Consumidor) de Meliana i Foios.&nbsp;Els usuaris d&#39;ambd&oacute;s pobles poden anar indistintament a qualsevol de les dues oficines en funci&oacute; de les seues prefer&egrave;ncies i/o necessitats, segons han informat fonts del consistori que presideix l&#39;alcalde Sergi Ruiz.&nbsp;</p><p>L&#39;OMIC de Foios presta servei dilluns&nbsp;de 9 a 14 hores, mentre que a Meliana se n&#39;oferir&agrave; dimecres en el mateix horari. El servei a Foios va comen&ccedil;ar el passat dia 1&nbsp;a les depend&egrave;ncies de l&#39;Ag&egrave;ncia d&#39;Ocupaci&oacute; i Desenvolupament Local, situada a l&#39;antic escorxador.</p><p>A les noves oficines, els ciutadans poden consultar, rebre assessorament i formaci&oacute; en drets b&agrave;sics que tenen com a consumidors i usuaris. Tamb&eacute; poden rebre suport en la reclamaci&oacute; de queixes, reclamacions i denuncies en mat&egrave;ria de consum. Entre els principals objectius de les noves OMIC posades en marxa a Meliana i Foios destaca, a m&eacute;s, millorar i protegir els consumidors, oferir-los activitats formatives i informatives, aix&iacute; com difondre campanyes sobre consum responsable.&nbsp;&nbsp;</p><div style="text-align:center"><figure class="article__image" style="display:inline-block"><img alt="" src="https://www.diarilaveu.com/imatges/espaipublic/laveu004-5.jpg " /><figcaption>Imatge de l&#39;OMIC de Meliana, que juntament amb la de Foios, va entrar en funcionament aquest octubre</figcaption></figure></div><div class="embed-responsive embed-responsive-16by9"><div class="embed-responsive embed-responsive-16by9">&nbsp;</div><div class="embed-responsive embed-responsive-16by9">D&#39;acord amb el procediment de la Generalitat per a l&#39;acreditaci&oacute; de les OMIC, aquestes oficines han de tindre una ubicaci&oacute; adequada i estar ben senyalitzades, disposar del personal t&egrave;cnic adequat i recursos materials necessaris i tindre aprovada l&#39;ordenan&ccedil;a municipal reguladora dels servicis locals de consum.</div></div></div><footer class="article__footer"><div class="article__related-audios text-center"><p>Subscriu-te al nostre <strong><a href="butlleti">butlletí</a></strong> per rebre les últimes novetats al teu correu.</p></div><div class="article__related-audios text-center"><script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="156" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="156" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="158" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script><script async="" src="//ads.diarilaveu.com/www/delivery/asyncjs.php"></script></div><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="ss-print"></i><span class="sr-only">Imprimir</span></a></li><li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="ss-mail"></i><span class="sr-only">Envia a un amic</span></a></li><li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span class="sr-only">PDF</span></a></li><li class="short-link"><span class="short-link-icon"><i class="ss-link"></i></span><input class="short-link-url" type="text" value="https://www.diarilaveu.com/76826" readonly></li></ul><div class="article__share"><div class="addthis_inline_share_toolbox"></div></div></div><div class="article__tags"><h3 class="article__meta-title">Etiquetes</h3><ul><li><a href="/etiqueta/fo17">fo17</a></li><li><a href="/etiqueta/foios">Foios</a></li><li><a href="/etiqueta/meliana">Meliana</a></li><li><a href="/etiqueta/omic">OMIC</a></li></ul></div><div class="article__tags text-center"><p>Comenta els continguts de Diari La Veu des de les xarxes socials: 
            <a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus fa-lg fa-fw"></i></a></p></div></footer></div>						<!-- Columna lateral -->
                        <aside class="article__sidebar">                            
								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="140" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
                            
                            <div class="widget">
                                <h3 class="widget__title">Notícies més llegides</h3>

                                <ul class="widget__mes-llegides">
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/77005/ultres-boicot-manifestacio-9octubre">
                                            <img src="/img/125/125/80592/force" alt="Els ultres rebenten la manifestació del 9 d'Octubre davant la passivitat de la policia espanyola" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Els ultres rebenten la manifestació del 9 d'Octubre davant la passivitat de la policia espanyola</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/76995/feixisme-processo-civica-9octubre">
                                            <img src="/img/125/125/80518/force" alt="Els grups ultres aprofiten la situació catalana per a insultar l'esquerra en la Processó Cívica" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Els grups ultres aprofiten la situació catalana per a insultar l'esquerra en la Processó Cívica</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/entrevista/76958/entrevista-marza-llei-plurilinguisme">
                                            <img src="/img/125/125/80483/force" alt=""El valencià serà per llei la principal llengua vehicular de l'ensenyament"" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">"El valencià serà per llei la principal llengua vehicular de l'ensenyament"</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/77019/xarxa-espanyola-immigracio-denuncia-fiscalia-yomus">
                                            <img src="/img/125/125/80638/force" alt="La penya ultra del València CF, Yomus, denunciada per les agressions del 9 d'Octubre" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">La penya ultra del València CF, Yomus, denunciada per les agressions del 9 d'Octubre</h4>
                                        </a>
                                    </li>
                                    
                                </ul>
                            </div>
                            

                            
                            <div class="widget">

                                <h3 class="widget__title">Darreres notícies</h3>
                                <ul class="widget__recents">
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/77069/consumidors-taxa-turistica">
                                            <img src="/img/125/125/80696/force" alt="La Unió de Consumidors creu que "no és el moment" d'aplicar la taxa turística" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">La Unió de Consumidors creu que "no és el moment" d'aplicar la taxa turística</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/77067/fabricant-colacao">
                                            <img src="/img/125/125/80694/force" alt="El fabricant de Cola Cao i Nocilla trasllada la seu a València" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">El fabricant de Cola Cao i Nocilla trasllada la seu a València</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/77047/lescalante-aparca-a-un-costat-la-itinerancia-amb-una-programacio-carregada-de-produccions-">
                                            <img src="/img/125/125/80665/force" alt="Artistes i companyies de referència per a oblidar la temporada d'itinerància de l'Escalante" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">Artistes i companyies de referència per a oblidar la temporada d'itinerància de l'Escalante</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/77045/gama-proteccio-victimes-masclisme">
                                            <img src="/img/125/125/80673/force" alt="El grup GAMA protegeix i assessora més de 564 víctimes de la violència contra les dones en un any" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">El grup GAMA protegeix i assessora més de 564 víctimes de la violència contra les dones en un any</h4>
                                        </a>
                                    </li>
                                    
                                </ul>
                            </div>
                            								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="179" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
<div class="widget"><h3 class="widget__title"><a href="opinio">Opinió</a></h3><div class="widget__card-grid"><a href="https://www.diarilaveu.com/columnista/77056/un-mal-record"><div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--columnista"><div class="card__opinio-autor-top">Manel Alonso</div><img src="/img/125/125/54305" alt="Manel Alonso" class="card__opinio-icon"><div class="card__opinio-footer"><h3 class="card__opinio-titol">Un mal record</h3></div></div></a><a href="https://www.diarilaveu.com/tribuna/77048/lultim-que-tanque-i-apague-la-llum"><div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--tribuna"><div class="card__opinio-autor-top">Josep Lluís Albinyana Olmos</div><div class="card__opinio-footer"><h3 class="card__opinio-titol">L'últim, que tanque i apague la llum</h3></div></div></a><a href="https://www.diarilaveu.com/veu/77059/espana-antes-facha-que-rota"><div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--veus"><div class="card__opinio-autor-top">Pel Dret a Decidir</div><img src="/img/125/125/32584" alt="Pel Dret a Decidir" class="card__opinio-icon"><div class="card__opinio-footer"><h3 class="card__opinio-titol">'España, antes facha que rota?'</h3></div></div></a><a href="https://www.diarilaveu.com/apunt/77041/dates-i-fets-del-12-doctubre"><div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--apunt"><div class="card__opinio-autor-top">Dates i fets, per E. Castellano</div><img src="/img/125/125/73195" alt="Dates i fets, per E. Castellano" class="card__opinio-icon"><div class="card__opinio-footer"><h3 class="card__opinio-titol">Dates i fets del 12 d'octubre</h3></div></div></a></div></div>
                            								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="180" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
                            
                            <div class="widget">
                                 <div class="widget__card-grid">
                                    <a href="https://www.diarilaveu.com/entrevista/76958/entrevista-marza-llei-plurilinguisme">
                                        <div class="card card--xs-1xh card--sm-2xh card--md-1xh card--entrevista">
                                            <img class="card__cover" src="img/315/150/80483/force" alt=""El valencià serà per llei la principal llengua vehicular de l'ensenyament"" />
                                            <div class="card__content">
                                                <div class="card__noticia-categoria">Entrevista</div>
                                                <div class="card__noticia-entrevistat"><strong>Vicent Marzà</strong> Conseller d'Educació</div>
                                                <h3 class="card__noticia-titol">"El valencià serà per llei la principal llengua vehicular de l'ensenyament"</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                            </div>
                            
                            
                            <div class="widget">

                                <h3 class="widget__title"><a href="videos">vídeos</a></h3>
                                
                                <div class="widget__card-grid">
                                    
                                    <a href="https://www.diarilaveu.com/video/548/video-agressio-feixista-a-valencia-en-la-manifestacio-del-9-doctubre">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--video">
                                            <img class="card__cover" src="/img/315/150/80568/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">Agressió feixista a València...</h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                    <a href="https://www.diarilaveu.com/video/549/ultres-dextrema-dreta-amenacen-i-insulten-lesquerra-en-la-processo-civica">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--video">
                                            <img class="card__cover" src="/img/315/150/80630/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">Ultres d'extrema dreta amenace...</h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                </div>
                            </div>
                            
</aside></div></article><div class="publicitat"><div class="publicitat-content"><script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="164" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="165" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="166" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script><script async="" src="//ads.laveupv.com/www/delivery/asyncjs.php"></script><div class="card__publicitat-indicatiu card__publicitat-indicatiu--top-left-ccw visible-sm-block visible-md-block">Publicitat</div><div class="card__publicitat-indicatiu visible-xs-block">Publicitat</div></div></div></div></div> </main><footer class="content-info" role="contentinfo"><section class="footer-nav"><div class="container"><div class="row"><div class="grup-la-veu">
                        Un projecte del grup:
                        <a href="http://www.laveupv.com/" target="_blank"><img src="images/footer/grup-la-veu.svg" alt="Grup La Veu del País Valencià" class="img-responsive"></a></div><div class="butlleti"><h2><a href="butlleti">Subscripció al butlletí</a></h2>
                        Rep els titulars a la teva bústia
                        <form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="text" name="ae" class="form-control" placeholder="Adreça electrònica"><span class="input-group-btn"><button class="btn" type="submit">Alta</button></span></div></form></div></div><h2 class="sr-only">Navegació</h2><div class="row"><div class="footer-nav-column"><h3><a href="noticies">Informació</a></h3><ul><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/politica">Política</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/ciencia">Ciència</a></li></ul></div><div class="footer-nav-column"><h3><a href="opinio">Opinió</a></h3><ul><li><a href="columnistes">Columnistes</a></li><li><a href="http://www.terraveu.com/apunts">Apunts</a></li><li><a href="http://www.terraveu.com/veus">Veus</a></li><li><a href="editorials">Editorials</a></li><li><a href="tribunes">Tribuna</a></li><li><a href="http://www.terraveu.com/cartes">Cartes dels lectors</a></li></ul></div><div class="footer-nav-column"><h3><a href="territori">Territori</a></h3><ul><li><a href="espais-publics">Espai públic</a></li><li><a href="espais-civics">Espai cívic</a></li><li><a href="particiveus">Particiveu</a></li><li><a href="https://blogs.diarilaveu.com/">Blogs dels lectors</a></li><li><a href="http://www.terraveu.com/xesfera">Xesfera</a></li></ul></div><div class="footer-nav-column"><h3><a href="en-imatges">En imatges</a></h3><ul><li><a href="videos">Vídeos</a></li><li><a href="galeries">Fotogaleries</a></li></ul></div><div class="footer-nav-column"><h3>Diari la Veu</h3><ul><li><a href="https://agermanat.diarilaveu.com/">Agermana't</a></li><li><a href="qui-som">Qui som?</a></li><!--<li><a href="enllacans">Enllaça'ns</a></li>--><li><a href="contacte">Contacte</a></li><li><a href="publicitat">Publicitat</a></li></ul></div><div class="footer-nav-column"><h3>Segueix-nos</h3><ul class="xarxes"><li><a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="xarxes-boto"><a href="tel:+34674351005" target="_blank"><i class="fa fa-whatsapp"></i> 674351005</a></li><li class="xarxes-boto"><a href="https://telegram.me/diarilaveu" target="_blank"><i class="fa fa-paper-plane"></i> @diarilaveu</a></li></ul></div></div></div></section><section class="footer-logos"><div class="container"><div class="row"><div class="footer-logos-column"><h3>Amb el suport de:</h3><a href="http://www.ceice.gva.es/va/" target="_blank"><img src="images/footer/generalitat-valenciana.png" alt="Generalitat Valenciana. Conselleria d'Educació, Cultura i Esport" class="img-responsive"></a><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.png" alt="Generalitat de Catalunya. Departament de la Presidència" class="img-responsive"></a></div><div class="footer-logos-column"><h3>Membre de:</h3><a href="http://www.amic.media" target="_blank"><img src="images/footer/amic.png" alt="Amic. Mitjans d'informació i comunicació" class="img-responsive"></a></div><div class="footer-logos-column"><h3>Llicència:</h3><a href="https://creativecommons.org/licenses/by/4.0/deed.ca" target="_blank"><img src="images/footer/creative-commons.png" alt="Creative Commons Reconeixement 3.0 Espanya" class="img-responsive"></a></div><div class="footer-logos-column"><h3>Audiència:</h3><a href="http://www.ojdinteractiva.es/mitjans-digitals-en-catala/directe---laveupv-evolucion-audiencia/totales/anual/4886/trafico-global/" target="_blank"><img src="images/footer/ojd.png" alt="Auditat per OJD interactiva" class="img-responsive"></a></div></div></div></section><section class="footer-info"><div class="container"><div class="row"><div class="tirabol"><script src="https://www.tirabol.cat/logo/negre.js"></script></div><div class="legal"><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a><!--<a href="condicions">Condicions d'ús</a>--></div></div></div></section></footer><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581c56df7085148b"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-37282563-1', 'auto', {'name': 'diarilaveu'});
	  ga('diarilaveu.send', 'pageview');
	  ga('create', 'UA-37282563-3', 'auto', {'name': 'diarilaveu2'});
	  ga('diarilaveu2.send', 'pageview');
	  ga('create', 'UA-6393435-1', 'auto', {'name': 'AgregatDirecte'});
	  ga('AgregatDirecte.send', 'pageview');
	</script><!----></body></html>