<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta name="description" content="La Conselleria de Sanitat Universal i Salut P&uacute;blica, segons les prediccions del Centre d&#39;Estudis Ambientals del Mediterrani (CEAM), ha activat, per a aquest divendres, el nivell alt o taronja (temperatures que podrien superar els 39&ordm;) en m&eacute;s de 70 municipis del Pa&iacute;s Valenci&agrave;."><meta name="keywords" content="La Veu, país valencià, valència, noticies, editorials, opinió, actualitat,"><meta name="language" content="Catalan"><title>Sanitat activa l'alerta per altes temperatures, que poden superar els 40 graus - Diari La Veu</title><meta property="og:title" content="Sanitat activa l'alerta per altes temperatures, que poden superar els 40 graus"><meta property="og:type" content="article"><meta property="og:url" content="https://www.diarilaveu.com/noticia/75678/alerta-temperatures-quaranta-graus"><meta property="og:site_name" content="Diari la Veu"><meta property="fb:app_id" content="605628486130572"><meta property="og:description" content="La Conselleria de Sanitat Universal i Salut P&uacute;blica, segons les prediccions del Centre d&#39;Estudis Ambientals del Mediterrani (CEAM), ha activat, per a aquest divendres, el nivell alt o taronja (temperatures que podrien superar els 39&ordm;) en m&eacute;s de 70 municipis del Pa&iacute;s Valenci&agrave;."><meta property="og:image" content="https://www.diarilaveu.com/imgMini/1200/600/29121"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@diarilaveu_"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Diari Veu" href="https://www.diarilaveu.com/sindica"><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" href="/icones/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/icones/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/icones/manifest.json"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#FF0026"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=8cfb94e1" media="all"><script src="/js/vendor.js?id=2"></script><script src="/js/main.js?id=2"></script><script src="/js/cookies.js?id=2"></script><base href="https://www.diarilaveu.com/"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head> <body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="http://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default navbar-fixed-top"><div class="container"><div class="navbar__content"><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div><div class="navbar__right"><a href="https://agermanat.diarilaveu.com/" class="agermanat">Agermana't</a><a href="#" class="cerca" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></a><a href="http://www.directe.cat" target="_blank" class="directe"><img src="images/logo-directe.png"></a></div><h1 class="sr-only"><a href="/">Diari Veu del País Valencià</a></h1><a href="/"><img src="images/logo.svg" class="navbar__logo" alt="Diari Veu del País Valencià"></a></div></div></nav><nav class="top-navigation"><div class="container"><ul><li><a href="categoria/politica">Política</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/ciencia">Ciència</a></li><li><a href="categoria/pilota-valenciana">Pilota</a></li><li><a href="opinio">Opinió</a></li><li><a href="territori">Territori</a></li><li><a href="en-imatges">En imatges</a></li></ul></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">Tancar <i class="ss-delete"></i></span></button><h2>Seccions</h2><div class="row"><div class="nav-column"><h3><a href="informacio">Informació</a></h3><ul><li><a href="categoria/politica">Política</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/ciencia">Ciència</a></li><li><a href="categoria/pilota-valenciana">Pilota</a></li></ul></div><div class="nav-column"><h3><a href="opinio">Opinió</a></h3><ul><li><a href="columnistes">Columnistes</a></li><li><a href="apunts">Apunts</a></li><li><a href="veus">Veus</a></li><li><a href="editorials">Editorials</a></li><li><a href="tribunes">Tribuna</a></li><li><a href="cartes">Cartes dels lectors</a></li></ul></div><div class="nav-column"><h3><a href="territori">Territori</a></h3><ul><li><a href="espais-publics">Espai públic</a></li><li><a href="espais-civics">Espai cívic</a></li><li><a href="particiveus">Particiveu</a></li><li><a href="https://blogs.diarilaveu.com/">Blogs dels lectors</a></li><li><a href="http://www.terraveu.com/xesfera">Xesfera</a></li></ul></div><div class="nav-column"><h3><a href="en-imatges">En imatges</a></h3><ul><li><a href="videos">Vídeos</a></li><li><a href="galeries">Fotogaleries</a></li></ul><h3>Diari la Veu</h3><ul><li><a href="https://agermanat.laveupv.com/">Agermana't</a></li><li><a href="qui-som">Qui som?</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="contacte">Contacte</a></li><li><a href="publicitat">Publicitat</a></li><li class="xarxes"><a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true"><i class="ss-delete"></i></span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main home-main" role="main"><div class="section-container"><div class="container"><div class="publicitat"><div class="publicitat-content"><script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="91" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="99" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="100" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script><script async="" src="//ads.diarilaveu.com/www/delivery/asyncjs.php"></script><div class="card__publicitat-indicatiu card__publicitat-indicatiu--top-left-ccw visible-sm-block visible-md-block"><a href="/publicitat">Publicitat</a></div><div class="card__publicitat-indicatiu visible-xs-block"><a href="/publicitat">Publicitat</a></div></div></div>
 <div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/societat">Societat</a></li><li><a href="/municipi/valencia">València</a> / <a href="/comarca/horta">Horta</a> / <a href="/zona/valencia">València</a></li></ul></div><article class="article"><header class="article__header"><h1 class="article__title">Sanitat activa l'alerta per altes temperatures, que poden superar els 40 graus</h1><h2 class="article__subtitle">Un total de 70 municipis de la Vall d'Aiora, la Ribera Alta, la Costera, la Vall d'Albaida i el Comtat estan en nivell taronja </h2><div class="article__meta"><time class="article__date" datetime=" 04-08-2017 10:45">Divendres, 4 d'agost de 2017 10:45h</time><div class="article__share"><script type="text/javascript">
	var addthis_share = addthis_share || {}
	addthis_share = {
		
		passthrough : {
			twitter: {
				via: "diarilaveu_"
				
				, text: "Sanitat activa l'alerta per altes temperatures, que poden superar els 40 graus"
				
			}
		}
	}
</script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/espaipublic/guardamarplatja.jpg" class="image"><img src="imgMini/750/420/29121" alt=""></a></figure></div><div class="article__meta"><p><small>Segueix-nos a Facebook:</small></p><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiarilaveu%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35&appId=1679360095626007" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="article__content"><p class="article__byline"><a href="/autor/redaccio">Redacció</a> / València</p><p>La Conselleria de Sanitat Universal i Salut P&uacute;blica, segons les prediccions del Centre d&#39;Estudis Ambientals del Mediterrani (CEAM), ha activat, per a aquest divendres, el nivell alt o taronja (temperatures que podrien superar els 39&ordm;) en m&eacute;s de 70 municipis del Pa&iacute;s Valenci&agrave;. En concret, s&#39;activa alerta per calor en zones de les comarques de la Vall d&#39;Aiora, La Ribera Alta, La Costera, La Vall d&#39;Albaida i El Comtat.</p><p>L&#39;alerta es decreta en les zones climatol&ograve;giques 14, 17 i 18. Els municipis que corresponen a la zona climatol&ograve;gica 14 s&oacute;n els seg&uuml;ents: Aiora, Cofrents, Cortes de Pallars, Xalans, Xarafull, Teresa de Cofrents i Zarra. La zona climatol&ograve;gica 17 est&agrave; compresa pels municipis d&#39;Alc&agrave;ntera de Xuquer, Alc&uacute;dia de Crespins, Antella, Barxeta, Bell&uacute;s, Beneixida, Canals, C&agrave;rcer, Cerd&agrave;, Cotes, Estubeny, Gavarda, el Genov&eacute;s, L&#39;&Egrave;nova, La Granja de la Costera, La Pobla Llarga, Llanera de Ranes, Lloc Nou del Fenollet, La Llosa de Ranes, Manuel, Novetl&eacute;, Rafelguaraf, Rotgla i Corber&agrave;, Sallent, Senyera, Torrella, Vall&eacute;s, Vilanova de Castell&oacute; i X&agrave;tiva. Aix&iacute; mateix, la zona climatol&ograve;gica 18 compr&eacute;n els municipis de l&#39;Atzeneta d&#39;Albaida, Agullent, Aielo de Malferit, Aielo de Rugat, Albaida, Alfarras&iacute;, B&egrave;lgida, Beniatjar, Benicolet, Benig&agrave;nim, Benissoda, Benissuera, Bufal&iacute;, Carr&iacute;cola, Castell&oacute; de Rugat, El Palomar, Guadass&egrave;quies, La Pobla del Duc, Llutxent, Moixent, Montaverner, Montesa, Montitxelvo, l&#39;Olleria, Ontinyent, Otos, Pinet, Quatretonda, R&agrave;fol de Salem, Salem, Sempere, Terrateig,Vallada Alcosser de Planes, Almudaina, L&#39;Alqueria d&acute;Asnar, Beniarr&eacute;s, Benillup, Benimarfull, Cocentaina, Gaianes, L&#39;Orxa, Emmuralle d&#39;Alcoi i Planes.</p><p>La previsi&oacute; per al mat&iacute; &eacute;s que es mantinguen les temperatures en aquestes zones. D&#39;aquesta manera, en produir-se aquest augment de temperatures, s&#39;han promogut les mesures per a transmetre les recomanacions de cara a prevenir els efectes de la calor en la salut, en els col&middot;lectius m&eacute;s vulnerables, especialment persones majors, malalts cr&ograve;nics, persones socialment a&iuml;llades, persones que treballen en ambients exposats a la calor i xiquets.</p><p><strong>Consells d&#39;actuaci&oacute; enfront d&#39;una ona de calor</strong></p><p>Des de la Conselleria de Sanitat Universal i Salut P&uacute;blica es recomana tenir especial cura amb el sol entre les 12 hores i les 16 hores, aix&iacute; com l&#39;&uacute;s freq&uuml;ent de cremes protectores adequades.</p><p>D&#39;altra banda, es recomana evitar eixir al carrer en les hores m&eacute;s caloroses del dia, no realitzar exercici f&iacute;sic intens, utilitzar roba folgada, lleugera i de colors clars i protegir-se el cap amb una gorra o barret. En la llar, s&#39;aconsella tancar les persianes, baixar els tendals en les fa&ccedil;anes exposades al sol i procurar situar-se en les zones m&eacute;s fresques de la casa.</p><p>Finalment, s&#39;insta&nbsp;la poblaci&oacute; a beure bastant aigua i amb freq&uuml;&egrave;ncia, encara que no es tinga set; evitar l&#39;exc&eacute;s d&#39;alcohol, les begudes amb molta cafe&iuml;na, els menjars copiosos i calents i decantar-se per plats freds, fruites i verdures fresques.</p><p><strong>Risc elevat de foc</strong></p><p>Aquest divendres, l&#39;Ag&egrave;ncia de Seguretat i Prevenci&oacute; de les Emerg&egrave;ncies ha decretat un risc elevat de foc en la gran majoria del territori valenci&agrave;. Des de&nbsp;les comarques litorals de la demarcaci&oacute; de Castell&oacute;&nbsp;fins a la Ribera Baixa, el nivell per risc d&#39;incendi &eacute;s baix o mitj&agrave;.</p></div><footer class="article__footer"><div class="article__related-audios text-center"><p>Subscriu-te al nostre <strong><a href="butlleti">butlletí</a></strong> per rebre les últimes novetats al teu correu.</p></div><div class="article__related-audios text-center"><script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="156" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="156" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="158" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script><script async="" src="//ads.diarilaveu.com/www/delivery/asyncjs.php"></script></div><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="ss-print"></i><span class="sr-only">Imprimir</span></a></li><li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="ss-mail"></i><span class="sr-only">Envia a un amic</span></a></li><li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span class="sr-only">PDF</span></a></li><li class="short-link"><span class="short-link-icon"><i class="ss-link"></i></span><input class="short-link-url" type="text" value="https://www.diarilaveu.com/75678" readonly></li></ul><div class="article__share"><div class="addthis_inline_share_toolbox"></div></div></div><div class="article__tags"><h3 class="article__meta-title">Etiquetes</h3><ul><li><a href="/etiqueta/sanitat">Sanitat</a></li><li><a href="/etiqueta/stop+al+foc">Stop al foc</a></li><li><a href="/etiqueta/temperatura">Temperatura</a></li></ul></div><div class="article__tags text-center"><p>Comenta els continguts de Diari La Veu des de les xarxes socials: 
            <a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus fa-lg fa-fw"></i></a></p></div></footer></div> 						<!-- Columna lateral -->
                        <aside class="article__sidebar">                            
								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="94" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
                            
                            <div class="widget">
                                <h3 class="widget__title">Notícies més llegides</h3>

                                <ul class="widget__mes-llegides">
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75634/noves-generacions-curriculum-marza">
                                            <img src="/img/125/125/78725/force" alt="Noves Generacions del PP dóna validesa a un currículum fictici del conseller Marzà" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Noves Generacions del PP dóna validesa a un currículum fictici del conseller Marzà</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/entrevista/75557/entrevista-oltra-govern-ofega">
                                            <img src="/img/125/125/78656/force" alt=""El PPCV pressiona el Govern d'Espanya perquè ens ofegue econòmicament"" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">"El PPCV pressiona el Govern d'Espanya perquè ens ofegue econòmicament"</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75549/expedient-jutge-alacant-escrit-catala">
                                            <img src="/img/125/125/78689/force" alt="Plataforma per la Llengua demana expedientar el jutge Magán per sol·licitar un text en castellà perquè estava en català i no en valencià" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Plataforma per la Llengua demana expedientar el jutge Magán per sol·licitar un text en castellà perquè estava en català i no en valencià</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75615/president-tribunal-aigues-turisme">
                                            <img src="/img/125/125/78734/force" alt="Tribunal de les Aigües: més enllà de l'atractiu turístic" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Tribunal de les Aigües: més enllà de l'atractiu turístic</h4>
                                        </a>
                                    </li>
                                    
                                </ul>
                            </div>
                            

                            
                            <div class="widget">

                                <h3 class="widget__title">Darreres notícies</h3>
                                <ul class="widget__recents">
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75690/jutjat-clausules-sol">
                                            <img src="/img/125/125/78769/force" alt="Un jutjat dicta la primera sentència al País Valencià que anul·la una clàusula sòl per abusiva" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">Un jutjat dicta la primera sentència al País Valencià que anul·la una clàusula sòl per abusiva</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75689/baldovi-plurilinguisme-tribunals">
                                            <img src="/img/125/125/77517/force" alt="Joan Baldoví retreu al PP la judicialització del plurilingüisme: "Amb més diàleg i menys tribunals, arribaríem més lluny"" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">Joan Baldoví retreu al PP la judicialització del plurilingüisme: "Amb més diàleg i menys tribunals, arribaríem més lluny"</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75687/colomer-turismefobia">
                                            <img src="/img/125/125/78770/force" alt="Colomer assegura que al País Valencià "no hi haurà turismefòbia"" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">Colomer assegura que al País Valencià "no hi haurà turismefòbia"</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/75688/dama-elx-retorn">
                                            <img src="/img/125/125/78768/force" alt="Compromís torna a demanar al govern espanyol el retorn de la Dama d'Elx al seu poble" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">Compromís torna a demanar al govern espanyol el retorn de la Dama d'Elx al seu poble</h4>
                                        </a>
                                    </li>
                                    
                                </ul>
                            </div>
                                                        
                            <div class="widget">
                                 <div class="widget__card-grid">
                                    <a href="https://www.diarilaveu.com/entrevista/75554/entrevista-oltra-politiqus-botaniques">
                                        <div class="card card--xs-1xh card--sm-2xh card--md-1xh card--entrevista">
                                            <img class="card__cover" src="img/315/150/78657/force" alt=""Ara ja podem fer polítiques 100% 'Botànic'; fins ara estàvem desenrunant la desfeta del PP"" />
                                            <div class="card__content">
                                                <div class="card__noticia-categoria">Entrevista</div>
                                                <div class="card__noticia-entrevistat"><strong>Mónica Oltra</strong> Vicepresidenta i consellera d'Igualtat i Polítiques Inclusives</div>
                                                <h3 class="card__noticia-titol">"Ara ja podem fer polítiques 100% 'Botànic'; fins ara estàvem desenrunant la desfeta del PP"</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                            </div>
                            
                            
                            <div class="widget">
                                <h3 class="widget__title"><a href="opinio">Més opinió</a></h3>

                                <div class="widget__card-grid">
                                    
                                    <a href="https://www.diarilaveu.com/carta/75614/ausades-bugades">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--carta">
                                            
                                            
                                            <div class="card__opinio-autor-top">Vicent Climent Blasco</div>
                                            
                                            <div class="card__opinio-footer">
                                                <h3 class="card__opinio-titol">Ausades bugades!</h3>
                                                
                                            </div>
                                            
                                        </div>
                                    </a>
                                    
                                    <a href="https://www.diarilaveu.com/columnista/75677/al-reves-del-mon">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--columnista">
                                            
                                            <div class="card__opinio-autor-top">Maria Part</div>
                                            <img src="/img/125/125/74130" alt="Maria Part" class="card__opinio-icon">
                                            <div class="card__opinio-footer">
                                                <h3 class="card__opinio-titol">Al revés del món</h3>
                                                
                                            </div>
                                            
                                        </div>
                                    </a>
                                    
                                    <a href="https://www.diarilaveu.com/columnista/75675/la-proposicio">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--columnista">
                                            
                                            <div class="card__opinio-autor-top">Sebastià Carratalà</div>
                                            <img src="/img/125/125/35942" alt="Sebastià Carratalà" class="card__opinio-icon">
                                            <div class="card__opinio-footer">
                                                <h3 class="card__opinio-titol">La proposició</h3>
                                                
                                            </div>
                                            
                                        </div>
                                    </a>
                                    
                                    <a href="https://www.diarilaveu.com/veu/75663/gramsci-fuster-matisar-la-vigencia-dels-dos-pensaments">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--veus">
                                            
                                            <div class="card__opinio-autor-top">Vicent Àlvarez</div>
                                            <img src="/img/125/125/35100" alt="Vicent Àlvarez" class="card__opinio-icon">
                                            <div class="card__opinio-footer">
                                                <h3 class="card__opinio-titol">Gramsci, Fuster... matisar la vigència dels dos pensaments</h3>
                                                
                                            </div>
                                            
                                        </div>
                                    </a>
                                    
                                </div>
                            </div>
                            
								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="95" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
                            
                            <div class="widget">

                                <h3 class="widget__title"><a href="galeries">Galeries</a></h3>
                                
                                <div class="widget__card-grid">
                                    
                                    <a href="galeria/fotos-marxa-orgull2017">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--foto">
                                            <img class="card__cover" src="/img/315/150/77647/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">Manifestació de l'Orgull LGTBI a València</h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                    <a href="galeria/premis-critica-escriptors-valencians">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--foto">
                                            <img class="card__cover" src="/img/315/150/77427/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">XXVII Premis de la Crítica dels Escriptors Valencians </h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                </div>
                            </div>
                            
								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="96" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
                            
                            <div class="widget">

                                <h3 class="widget__title"><a href="videos">vídeos</a></h3>
                                
                                <div class="widget__card-grid">
                                    
                                    <a href="https://www.diarilaveu.com/video/523/oltra-la-resolucio-del-tsj-ens-retrotrau-a-un-model-linguistic-fracassat">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--video">
                                            <img class="card__cover" src="/img/315/150/76419/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">Oltra: "La resolució del TSJ ...</h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                    <a href="https://www.diarilaveu.com/video/521/guanyar-alacant-castella-perseguit">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--video">
                                            <img class="card__cover" src="/img/315/150/78607/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">Un regidor de Guanyar Alacant:...</h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                </div>
                            </div>
                            
                        </aside>
                    </div>
                
                </article>
                

                
                <div class="publicitat">
                    <div class="publicitat-content">
                        <script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="92" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="101" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="103" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script>
<script async="" src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
                        <div class="card__publicitat-indicatiu card__publicitat-indicatiu--top-left-ccw visible-sm-block visible-md-block">Publicitat</div>
                        <div class="card__publicitat-indicatiu visible-xs-block">Publicitat</div>
                    </div>
                </div>
                
            </div>
        </div>
   </main>
    <footer class="content-info" role="contentinfo">        
        <section class="footer-nav">
            <div class="container">
                <div class="row">
                    <div class="grup-la-veu">
                        Un projecte del grup:
                        <a href="http://www.laveupv.com/" target="_blank"><img src="images/footer/grup-la-veu.svg" alt="Grup La Veu del País Valencià" class="img-responsive"></a>
                    </div>
                    <div class="butlleti">
                        <h2><a href="butlleti">Subscripció al butlletí</a></h2>
                        Rep els titulars a la teva bústia
                        <form class="form" role="form" action="butlleti" method="post">
							<input type="hidden" name="accio" value="alta" />
                            <div class="input-group">
                                <input type="text" name="ae" class="form-control" placeholder="Adreça electrònica">
                                <span class="input-group-btn">
                                    <button class="btn" type="submit">Alta</button>
                                </span>
                            </div>
                        </form>
                    </div>
                </div>
                <h2 class="sr-only">Navegació</h2>
                <div class="row">
                    <div class="footer-nav-column">
                        <h3><a href="noticies">Informació</a></h3>
                        <ul>
							
							<li><a href="categoria/politica">Política</a></li>
							
							<li><a href="categoria/economia">Economia</a></li>
							
							<li><a href="categoria/societat">Societat</a></li>
							
							<li><a href="categoria/cultura">Cultura</a></li>
							
							<li><a href="categoria/ciencia">Ciència</a></li>
							
							<li><a href="categoria/pilota-valenciana">Pilota</a></li>
							
                        </ul>
                    </div>
                    <div class="footer-nav-column">
                        <h3><a href="opinio">Opinió</a></h3>
                        <ul>
                            <li><a href="columnistes">Columnistes</a></li>
                            <li><a href="http://www.terraveu.com/apunts">Apunts</a></li>
							<li><a href="http://www.terraveu.com/veus">Veus</a></li>
							<li><a href="editorials">Editorials</a></li>
                            <li><a href="tribunes">Tribuna</a></li>
                            <li><a href="http://www.terraveu.com/cartes">Cartes dels lectors</a></li>
                        </ul>                        
                    </div>
                    <div class="footer-nav-column">
                        <h3><a href="territori">Territori</a></h3>
                        <ul>
                            <li><a href="espais-publics">Espai públic</a></li>
                            <li><a href="espais-civics">Espai cívic</a></li>
                            <li><a href="particiveus">Particiveu</a></li>
                            <li><a href="https://blogs.diarilaveu.com/">Blogs dels lectors</a></li>
                            <li><a href="http://www.terraveu.com/xesfera">Xesfera</a></li>
                        </ul>                        
                    </div>
                    <div class="footer-nav-column">
                        <h3><a href="en-imatges">En imatges</a></h3>
                        <ul>
                            <li><a href="videos">Vídeos</a></li>
                            <li><a href="galeries">Fotogaleries</a></li>
                        </ul>                        
                    </div>
                    <div class="footer-nav-column">
                        <h3>Diari la Veu</h3>
                        <ul>
                            <li><a href="https://agermanat.diarilaveu.com/">Agermana't</a></li>
                            <li><a href="qui-som">Qui som?</a></li>
                            <!--<li><a href="enllacans">Enllaça'ns</a></li>-->
                            <li><a href="contacte">Contacte</a></li>
							<li><a href="publicitat">Publicitat</a></li>
                        </ul>                        
                    </div>
                    <div class="footer-nav-column">
                        <h3>Segueix-nos</h3>
                        <ul class="xarxes">
                            <li><a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter"></i></a></li>
                            <li><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                            <li class="xarxes-boto"><a href="tel:+34674351005" target="_blank"><i class="fa fa-whatsapp"></i> 674351005</a></li>
                            <li class="xarxes-boto"><a href="https://telegram.me/diarilaveu" target="_blank"><i class="fa fa-paper-plane"></i> @diarilaveu</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
        <section class="footer-logos">
            <div class="container">
                <div class="row">
                    <div class="footer-logos-column">
                        <h3>Amb el suport de:</h3>
                        <a href="http://www.ceice.gva.es/va/" target="_blank"><img src="images/footer/generalitat-valenciana.png" alt="Generalitat Valenciana. Conselleria d'Educació, Cultura i Esport" class="img-responsive"></a>
                        <a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.png" alt="Generalitat de Catalunya. Departament de la Presidència" class="img-responsive"></a>
                    </div>
                    <div class="footer-logos-column">
                        <h3>Membre de:</h3>
                        <a href="http://www.amic.media" target="_blank"><img src="images/footer/amic.png" alt="Amic. Mitjans d'informació i comunicació" class="img-responsive"></a>
                    </div>
                    <div class="footer-logos-column">
                        <h3>Llicència:</h3>
                        <a href="https://creativecommons.org/licenses/by/4.0/deed.ca" target="_blank"><img src="images/footer/creative-commons.png" alt="Creative Commons Reconeixement 3.0 Espanya" class="img-responsive"></a>
                    </div>
                    <div class="footer-logos-column">
                        <h3>Audiència:</h3>
                        <a href="http://www.ojdinteractiva.es/mitjans-digitals-en-catala/directe---laveupv-evolucion-audiencia/totales/anual/4886/trafico-global/" target="_blank"><img src="images/footer/ojd.png" alt="Auditat per OJD interactiva" class="img-responsive"></a>
                    </div>
                </div>
            </div>
        </section>
        <section class="footer-info">            
            <div class="container">            
                <div class="row">                
                    <div class="tirabol">
                        <script src="https://www.tirabol.cat/logo/negre.js"></script>
                    </div>
                    <div class="legal">
                        <a href="contacte">Contacte</a>
                        <a href="avis-legal">Avís legal</a>
                        <!--<a href="condicions">Condicions d'ús</a>-->
                    </div>
                </div>
            </div>
        </section>
    </footer>
    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581c56df7085148b"></script>
    <script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-37282563-1', 'auto', {'name': 'diarilaveu'});
	  ga('diarilaveu.send', 'pageview');
	  ga('create', 'UA-37282563-3', 'auto', {'name': 'diarilaveu2'});
	  ga('diarilaveu2.send', 'pageview');
	  ga('create', 'UA-6393435-1', 'auto', {'name': 'AgregatDirecte'});
	  ga('AgregatDirecte.send', 'pageview');
	</script>	
		<!---->	
	</body>
</html>