<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta name="description" content="Fins a seixanta granades, dos fusells i munici&oacute; de l&#39;&egrave;poca republicana&nbsp;han aparegut aquest dimarts en un antic casino de Castell&oacute; de la Ribera (la Ribera Alta).

La casa privada est&agrave; sent reformada i, aquest dimarts, com a conseq&uuml;&egrave;ncia de les obres, els operaris s&#39;han trobat amb l&#39;arsenal i han avisat les autoritats."><meta name="keywords" content="La Veu, país valencià, valència, noticies, editorials, opinió, actualitat,"><meta name="language" content="Catalan"><title>Apareixen 60 granades i armament de la República en un antic casino de Castelló de la Ribera - Diari La Veu</title><meta property="og:title" content="Apareixen 60 granades i armament de la República en un antic casino de Castelló de la Ribera"><meta property="og:type" content="article"><meta property="og:url" content="https://www.diarilaveu.com/noticia/78149/apareixen-60-granades-i-armament-de-la-republica-a-un-antic-casino-de-castello-de-la-riber"><meta property="og:site_name" content="Diari la Veu"><meta property="fb:app_id" content="605628486130572"><meta property="og:description" content="Fins a seixanta granades, dos fusells i munici&oacute; de l&#39;&egrave;poca republicana&nbsp;han aparegut aquest dimarts en un antic casino de Castell&oacute; de la Ribera (la Ribera Alta).

La casa privada est&agrave; sent reformada i, aquest dimarts, com a conseq&uuml;&egrave;ncia de les obres, els operaris s&#39;han trobat amb l&#39;arsenal i han avisat les autoritats."><meta property="og:image" content="https://www.diarilaveu.com/imgMini/1200/600/31563"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@diarilaveu_"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Diari Veu" href="https://www.diarilaveu.com/sindica"><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" href="/icones/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/icones/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/icones/manifest.json"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#FF0026"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=8cfb94b1" media="all"><script src="/js/vendor.js?id=4"></script><script src="/js/main.js?id=4"></script><script src="/js/cookies.js?id=4"></script><base href="https://www.diarilaveu.com/"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head> <body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="http://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default navbar-fixed-top"><div class="container"><div class="navbar__content"><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div><div class="navbar__right"><a href="https://agermanat.diarilaveu.com/" class="agermanat">Agermana't</a><a href="#" class="cerca" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></a><a href="http://www.directe.cat" target="_blank" class="directe"><img src="images/logo-directe.png"></a></div><h1 class="sr-only"><a href="/">Diari Veu del País Valencià</a></h1><a href="/"><img src="images/logo.svg" class="navbar__logo" alt="Diari Veu del País Valencià"></a></div></div></nav><nav class="top-navigation"><div class="container"><ul><li><a href="categoria/politica">Política</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/ciencia">Ciència</a></li><li><a href="categoria/medi-ambient">Medi Ambient</a></li><li><a href="opinio">Opinió</a></li><li><a href="territori">Territori</a></li><li><a href="en-imatges">En imatges</a></li></ul></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">Tancar <i class="ss-delete"></i></span></button><h2>Seccions</h2><div class="row"><div class="nav-column"><h3><a href="informacio">Informació</a></h3><ul><li><a href="categoria/politica">Política</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/ciencia">Ciència</a></li><li><a href="categoria/medi-ambient">Medi Ambient</a></li></ul></div><div class="nav-column"><h3><a href="opinio">Opinió</a></h3><ul><li><a href="columnistes">Columnistes</a></li><li><a href="apunts">Apunts</a></li><li><a href="veus">Veus</a></li><li><a href="editorials">Editorials</a></li><li><a href="tribunes">Tribuna</a></li><li><a href="cartes">Cartes dels lectors</a></li></ul></div><div class="nav-column"><h3><a href="territori">Territori</a></h3><ul><li><a href="espais-publics">Espai públic</a></li><li><a href="espais-civics">Espai cívic</a></li><li><a href="particiveus">Particiveu</a></li><li><a href="https://blogs.diarilaveu.com/">Blogs dels lectors</a></li><li><a href="http://www.terraveu.com/xesfera">Xesfera</a></li></ul></div><div class="nav-column"><h3><a href="en-imatges">En imatges</a></h3><ul><li><a href="videos">Vídeos</a></li><li><a href="galeries">Fotogaleries</a></li></ul><h3>Diari la Veu</h3><ul><li><a href="https://agermanat.laveupv.com/">Agermana't</a></li><li><a href="qui-som">Qui som?</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="contacte">Contacte</a></li><li><a href="publicitat">Publicitat</a></li><li class="xarxes"><a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true"><i class="ss-delete"></i></span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main home-main" role="main"><div class="section-container"><div class="container"><div class="publicitat"><div class="publicitat-content"><script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="161" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="163" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="162" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script><script async="" src="//ads.laveupv.com/www/delivery/asyncjs.php"></script><div class="card__publicitat-indicatiu card__publicitat-indicatiu--top-left-ccw visible-sm-block visible-md-block"><a href="/publicitat">Publicitat</a></div><div class="card__publicitat-indicatiu visible-xs-block"><a href="/publicitat">Publicitat</a></div></div></div>
 <div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/societat">Societat</a></li><li><a href="/municipi/valencia">València</a> / <a href="/comarca/horta">Horta</a> / <a href="/zona/valencia">València</a></li></ul></div><article class="article"><header class="article__header"><h1 class="article__title">Apareixen 60 granades i armament de la República en un antic casino de Castelló de la Ribera</h1><h2 class="article__subtitle">Els Tedax s'han personat a la població i s'han emportat l'arsenal per a detonar els explosius</h2><div class="article__meta"><time class="article__date" datetime=" 28-11-2017 17:15">Dimarts, 28 de novembre de 2017 17:15h</time><div class="article__share"><script type="text/javascript">
	var addthis_share = addthis_share || {}
	addthis_share = {
		
		passthrough : {
			twitter: {
				via: "diarilaveu_"
				
				, text: "Apareixen 60 granades i armament de la República en un antic casino de Castelló de la Ribera"
				
			}
		}
	}
</script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/9609961b-10e8-4c3a-8016-c688c3d4fd65.jpg" class="image"><img src="imgMini/750/420/31563" alt="La Guàrdia Civil apunta que podrien tractar-se d'explosius tipus americà, apunta l'alcalde.. ELISEO PLA"></a><figcaption>
                        La Guàrdia Civil apunta que podrien tractar-se d'explosius tipus americà, apunta l'alcalde.
                        ©  ELISEO PLA
                    </figcaption></figure></div><div class="article__meta"><p><small>Segueix-nos a Facebook:</small></p><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiarilaveu%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35&appId=1679360095626007" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="article__content"><p class="article__byline"><a href="/autor/sf">S.F.</a> / València</p><p>Fins a seixanta granades, dos fusells i munici&oacute; de l&#39;&egrave;poca republicana&nbsp;han aparegut aquest dimarts en un antic casino de Castell&oacute; de la Ribera (la Ribera Alta).</p><p>La casa privada est&agrave; sent reformada i, aquest dimarts, com a conseq&uuml;&egrave;ncia de les obres, els operaris s&#39;han trobat amb l&#39;arsenal i han avisat les autoritats. Fins a la zona s&#39;ha despla&ccedil;at la Gu&agrave;rdia Civil qui,&nbsp;en confirmar que les seixanta granades no estaven detonades, han sol&middot;licitat la pres&egrave;ncia dels Tedax, que&nbsp;finalment han traslladat l&#39;arsenal fins a Intervencions d&#39;armes, a Val&egrave;ncia, per a procedir a la detonaci&oacute;, explica l&#39;alcalde de Castell&oacute; de la Ribera, &Ograve;scar Noguera.</p><p>La construcci&oacute; que s&#39;est&agrave; rehabilitant&nbsp;&eacute;s un antic casino del poble que ja estava en funcionament en el per&iacute;ode republic&agrave;. Segons apunta Noguera, no se sap a hores d&#39;ara&nbsp;qui hauria pogut amagar l&#39;arsenal dins del&nbsp;fals mur. &quot;La Gu&agrave;rdia Civil ens ha dit que es tracta de 60 granades de l&#39;&egrave;poca de la Rep&uacute;blica, segurament de tipus americ&agrave; i dos fusells&quot; afegeix el primer edil de la poblaci&oacute; de la Ribera Alta.</p><figure class="article__image"><img alt="" src="/imatges/images/687d01ae-4b6c-44b4-ba0b-2ba0d88ccde5.jpg" /><figcaption>&nbsp;Armament localitzat a l&#39;antic casino de Castell&oacute; de la Ribera. / ELISEO PLA</figcaption></figure><figure class="article__image"><img alt="" src="/imatges/images/c62473e8-4217-474d-9078-eb07da6d5bde.jpg" /><figcaption>Armament localitzat a l&#39;antic casino de Castell&oacute; de la Ribera. / ELISEO PLA</figcaption></figure><figure class="article__image"><img alt="" src="/imatges/images/f795311c-6cd4-42a2-a0be-fb9ee2693342.jpg" /><figcaption>Armament localitzat a l&#39;antic casino de Castell&oacute; de la Ribera. / ELISEO PLA</figcaption></figure></div><footer class="article__footer"><div class="article__related-audios text-center"><p>Subscriu-te al nostre <strong><a href="butlleti">butlletí</a></strong> per rebre les últimes novetats al teu correu.</p></div><div class="article__related-audios text-center"><script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="156" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="156" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="158" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script><script async="" src="//ads.diarilaveu.com/www/delivery/asyncjs.php"></script></div><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="ss-print"></i><span class="sr-only">Imprimir</span></a></li><li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="ss-mail"></i><span class="sr-only">Envia a un amic</span></a></li><li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span class="sr-only">PDF</span></a></li><li class="short-link"><span class="short-link-icon"><i class="ss-link"></i></span><input class="short-link-url" type="text" value="https://www.diarilaveu.com/78149" readonly></li></ul><div class="article__share"><div class="addthis_inline_share_toolbox"></div></div></div><div class="article__tags"><h3 class="article__meta-title">Etiquetes</h3><ul><li><a href="/etiqueta/armament">Armament</a></li><li><a href="/etiqueta/castello+de+la+ribera">Castelló de la Ribera</a></li><li><a href="/etiqueta/republica">República</a></li></ul></div><div class="article__tags text-center"><p>Comenta els continguts de Diari La Veu des de les xarxes socials: 
            <a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus fa-lg fa-fw"></i></a></p></div></footer></div> 						<!-- Columna lateral -->
                        <aside class="article__sidebar">                            
								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="159" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
                            
                            <div class="widget">
                                <h3 class="widget__title">Notícies més llegides</h3>

                                <ul class="widget__mes-llegides">
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78100/pp-afiliats-castello-tarragona-21d">
                                            <img src="/img/125/125/81956/force" alt="Afiliats del PP de Castelló "reforçaran" el partit a Tarragona durant les eleccions catalanes" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Afiliats del PP de Castelló "reforçaran" el partit a Tarragona durant les eleccions catalanes</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78124/ppcv-dinspectors-educatius-adoctrinament-aules">
                                            <img src="/img/125/125/81979/force" alt="El PPCV demana un "grup d'inspectors" que evite "l'adoctrinament a les aules"" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">El PPCV demana un "grup d'inspectors" que evite "l'adoctrinament a les aules"</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78149/apareixen-60-granades-i-armament-de-la-republica-a-un-antic-casino-de-castello-de-la-riber">
                                            <img src="/img/125/125/82001/force" alt="Apareixen 60 granades i armament de la República en un antic casino de Castelló de la Ribera" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Apareixen 60 granades i armament de la República en un antic casino de Castelló de la Ribera</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78078/alcalde-burjassot-recula-policia-condemnat">
                                            <img src="/img/125/125/81930/force" alt="L'alcalde de Burjassot volia un condemnat per amenaces amb pistola de cap de policia" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">L'alcalde de Burjassot volia un condemnat per amenaces amb pistola de cap de policia</h4>
                                        </a>
                                    </li>
                                    
                                </ul>
                            </div>
                            

                            
                            <div class="widget">

                                <h3 class="widget__title">Darreres notícies</h3>
                                <ul class="widget__recents">
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78153/taxi-vaga-dimecres">
                                            <img src="/img/125/125/82026/force" alt="El sector del taxi s'atura 20 hores per a protestar contra la liberalització de les VTC" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">El sector del taxi s'atura 20 hores per a protestar contra la liberalització de les VTC</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78150/compromis-taxaturistica-municipalista">
                                            <img src="/img/125/125/82004/force" alt="Compromís proposa una taxa turística municipalista que s'implante gradualment " class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">Compromís proposa una taxa turística municipalista que s'implante gradualment </h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78148/canvi-financament-cev-sindicats">
                                            <img src="/img/125/125/82000/force" alt="El PP proposa modificar la seua llei de finançament públic per a patronal i sindicats" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">El PP proposa modificar la seua llei de finançament públic per a patronal i sindicats</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78147/airef-dèficit-paisvalencia">
                                            <img src="/img/125/125/81998/force" alt="L'AIReF veu "improblable" que el País Valencià puga complir l'objectiu de dèficit" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">L'AIReF veu "improblable" que el País Valencià puga complir l'objectiu de dèficit</h4>
                                        </a>
                                    </li>
                                    
                                </ul>
                            </div>
                            								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="160" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
<div class="widget"><h3 class="widget__title"><a href="opinio">Opinió</a></h3><div class="widget__card-grid"><a href="https://www.diarilaveu.com/columnista/78088/qui-dia-passa-any-empeny-27-de-novembre"><div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--columnista"><div class="card__opinio-autor-top">Josep Franco</div><img src="/img/125/125/50191" alt="Josep Franco" class="card__opinio-icon"><div class="card__opinio-footer"><h3 class="card__opinio-titol">Qui dia passa, any empeny - 27 de novembre</h3></div></div></a><a href="https://www.diarilaveu.com/tribuna/78104/amb-85-anys-de-les-normes-de-castello-a-punt-i-tv3-les-volem-ja"><div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--tribuna"><div class="card__opinio-autor-top">Vicent Pitarch</div><div class="card__opinio-footer"><h3 class="card__opinio-titol">Amb 85 anys de les Normes de Castelló. "À Punt i TV3: les volem ja!"</h3></div></div></a><a href="https://www.diarilaveu.com/veu/78109/no-res-nafres-epidermiques"><div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--veus"><div class="card__opinio-autor-top">Vicent Moreno i Mira</div><img src="/img/125/125/51349" alt="Vicent Moreno i Mira" class="card__opinio-icon"><div class="card__opinio-footer"><h3 class="card__opinio-titol">No res, nafres epidèrmiques</h3></div></div></a><a href="https://www.diarilaveu.com/veu/78034/wip-calia"><div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--veus"><div class="card__opinio-autor-top">Marc Antoni Adell</div><img src="/img/125/125/52458" alt="Marc Antoni Adell" class="card__opinio-icon"><div class="card__opinio-footer"><h3 class="card__opinio-titol">Calia?</h3></div></div></a></div></div>
                            								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="167" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
                            
                            <div class="widget">

                                <h3 class="widget__title"><a href="videos">vídeos</a></h3>
                                
                                <div class="widget__card-grid">
                                    
                                    <a href="https://www.diarilaveu.com/video/590/ximo-puig-nega-que-hi-haja-un-retard-pactat-del-model-de-financament-entre-pp-i-psoe">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--video">
                                            <img class="card__cover" src="/img/315/150/81923/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">Ximo Puig nega que hi haja "un...</h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                    <a href="https://www.diarilaveu.com/video/591/el-pp-recorda-rita-barbera-sense-pronunciar-el-seu-nom-en-laniversari-de-la-seua-mort">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--video">
                                            <img class="card__cover" src="/img/315/150/81924/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">El PP recorda Rita Barberá se...</h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                </div>
                            </div>
                            
</aside></div></article><div class="publicitat"><div class="publicitat-content"><script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="164" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="165" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="166" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script><script async="" src="//ads.laveupv.com/www/delivery/asyncjs.php"></script><div class="card__publicitat-indicatiu card__publicitat-indicatiu--top-left-ccw visible-sm-block visible-md-block">Publicitat</div><div class="card__publicitat-indicatiu visible-xs-block">Publicitat</div></div></div></div></div> </main><footer class="content-info" role="contentinfo"><section class="footer-nav"><div class="container"><div class="row"><div class="grup-la-veu">
                        Un projecte del grup:
                        <a href="http://www.laveupv.com/" target="_blank"><img src="images/footer/grup-la-veu.svg" alt="Grup La Veu del País Valencià" class="img-responsive"></a></div><div class="butlleti"><h2><a href="butlleti">Subscripció al butlletí</a></h2>
                        Rep els titulars a la teva bústia
                        <form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="text" name="ae" class="form-control" placeholder="Adreça electrònica"><span class="input-group-btn"><button class="btn" type="submit">Alta</button></span></div></form></div></div><h2 class="sr-only">Navegació</h2><div class="row"><div class="footer-nav-column"><h3><a href="noticies">Informació</a></h3><ul><li><a href="categoria/politica">Política</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/ciencia">Ciència</a></li><li><a href="categoria/medi-ambient">Medi Ambient</a></li></ul></div><div class="footer-nav-column"><h3><a href="opinio">Opinió</a></h3><ul><li><a href="columnistes">Columnistes</a></li><li><a href="http://www.terraveu.com/apunts">Apunts</a></li><li><a href="http://www.terraveu.com/veus">Veus</a></li><li><a href="editorials">Editorials</a></li><li><a href="tribunes">Tribuna</a></li><li><a href="http://www.terraveu.com/cartes">Cartes dels lectors</a></li></ul></div><div class="footer-nav-column"><h3><a href="territori">Territori</a></h3><ul><li><a href="espais-publics">Espai públic</a></li><li><a href="espais-civics">Espai cívic</a></li><li><a href="particiveus">Particiveu</a></li><li><a href="https://blogs.diarilaveu.com/">Blogs dels lectors</a></li><li><a href="http://www.terraveu.com/xesfera">Xesfera</a></li></ul></div><div class="footer-nav-column"><h3><a href="en-imatges">En imatges</a></h3><ul><li><a href="videos">Vídeos</a></li><li><a href="galeries">Fotogaleries</a></li></ul></div><div class="footer-nav-column"><h3>Diari la Veu</h3><ul><li><a href="https://agermanat.diarilaveu.com/">Agermana't</a></li><li><a href="qui-som">Qui som?</a></li><!--<li><a href="enllacans">Enllaça'ns</a></li>--><li><a href="contacte">Contacte</a></li><li><a href="publicitat">Publicitat</a></li></ul></div><div class="footer-nav-column"><h3>Segueix-nos</h3><ul class="xarxes"><li><a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="xarxes-boto"><a href="tel:+34674351005" target="_blank"><i class="fa fa-whatsapp"></i> 674351005</a></li><li class="xarxes-boto"><a href="https://telegram.me/diarilaveu" target="_blank"><i class="fa fa-paper-plane"></i> @diarilaveu</a></li></ul></div></div></div></section><section class="footer-logos"><div class="container"><div class="row"><div class="footer-logos-column"><h3>Amb el suport de:</h3><a href="http://www.ceice.gva.es/va/" target="_blank"><img src="images/footer/generalitat-valenciana.png" alt="Generalitat Valenciana. Conselleria d'Educació, Cultura i Esport" class="img-responsive"></a><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.png" alt="Generalitat de Catalunya. Departament de la Presidència" class="img-responsive"></a></div><div class="footer-logos-column"><h3>Membre de:</h3><a href="http://www.amic.media" target="_blank"><img src="images/footer/amic.png" alt="Amic. Mitjans d'informació i comunicació" class="img-responsive"></a></div><div class="footer-logos-column"><h3>Llicència:</h3><a href="https://creativecommons.org/licenses/by/4.0/deed.ca" target="_blank"><img src="images/footer/creative-commons.png" alt="Creative Commons Reconeixement 3.0 Espanya" class="img-responsive"></a></div><div class="footer-logos-column"><h3>Audiència:</h3><a href="http://www.ojdinteractiva.es/mitjans-digitals-en-catala/directe---laveupv-evolucion-audiencia/totales/anual/4886/trafico-global/" target="_blank"><img src="images/footer/ojd.png" alt="Auditat per OJD interactiva" class="img-responsive"></a></div></div></div></section><section class="footer-info"><div class="container"><div class="row"><div class="tirabol"><script src="https://www.tirabol.cat/logo/negre.js"></script></div><div class="legal"><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a><!--<a href="condicions">Condicions d'ús</a>--></div></div></div></section></footer><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581c56df7085148b"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-37282563-1', 'auto', {'name': 'diarilaveu'});
	  ga('diarilaveu.send', 'pageview');
	  ga('create', 'UA-37282563-3', 'auto', {'name': 'diarilaveu2'});
	  ga('diarilaveu2.send', 'pageview');
	  ga('create', 'UA-6393435-1', 'auto', {'name': 'AgregatDirecte'});
	  ga('AgregatDirecte.send', 'pageview');
	</script><!----></body></html>