<!DOCTYPE html><html class="no-js" lang="ca"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta name="description" content="El Consell ha aprovat un decret llei per a posar en marxa dos nous productes financers que compten amb 135 milions adre&ccedil;ats a les pimes, aut&ograve;noms i persones desocupades emprenedores.

Aquest divendres, durant la roda de premsa posterior al ple del Consell, la vicepresidenta de la Generalitat, M&oacute;nica Oltra, acompanyada del conseller d&#39;Hisenda, Vicent Soler, ha&nbsp;anunciat&nbsp;l&#39;aprovaci&oacute; de la normativa que permet a la Generalitat tindre cobertura jur&iacute;dica per a posar en marxa els pr&eacute;stecs&nbsp;a trav&eacute;s del Banc P&uacute;blic."><meta name="keywords" content="La Veu, país valencià, valència, noticies, editorials, opinió, actualitat,"><meta name="language" content="Catalan"><title>L'Institut Valencià de Finances gestionarà dos fons amb 135 milions per a pimes i emprenedors desocupats - Diari La Veu</title><meta property="og:title" content="L'Institut Valencià de Finances gestionarà dos fons amb 135 milions per a pimes i emprenedors desocupats"><meta property="og:type" content="article"><meta property="og:url" content="https://www.diarilaveu.com/noticia/78213/IVF-fons-pimes-desocupats"><meta property="og:site_name" content="Diari la Veu"><meta property="fb:app_id" content="605628486130572"><meta property="og:description" content="El Consell ha aprovat un decret llei per a posar en marxa dos nous productes financers que compten amb 135 milions adre&ccedil;ats a les pimes, aut&ograve;noms i persones desocupades emprenedores.

Aquest divendres, durant la roda de premsa posterior al ple del Consell, la vicepresidenta de la Generalitat, M&oacute;nica Oltra, acompanyada del conseller d&#39;Hisenda, Vicent Soler, ha&nbsp;anunciat&nbsp;l&#39;aprovaci&oacute; de la normativa que permet a la Generalitat tindre cobertura jur&iacute;dica per a posar en marxa els pr&eacute;stecs&nbsp;a trav&eacute;s del Banc P&uacute;blic."><meta property="og:image" content="https://www.diarilaveu.com/imgMini/1200/600/31637"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@diarilaveu_"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Diari Veu" href="https://www.diarilaveu.com/sindica"><link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png"><link rel="icon" type="image/png" href="/icones/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/icones/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/icones/manifest.json"><link rel="mask-icon" href="/icones/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/icones/favicon.ico"><meta name="msapplication-config" content="/icones/browserconfig.xml"><meta name="theme-color" content="#FF0026"><link rel="stylesheet" type="text/css" href="/estils/main.css?id=8cfb94b1" media="all"><script src="/js/vendor.js?id=4"></script><script src="/js/main.js?id=4"></script><script src="/js/cookies.js?id=4"></script><base href="https://www.diarilaveu.com/"><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head> <body class="article"><!--[if lt IE 10]><p class="browserupgrade">Esteu fent servir un navegador <strong>obsolet</strong>. <a target="_blank" href="http://browsehappy.com/?locale=ca">Actualitzeu el vostre navegador</a> per a millorar l'experiència.</p><![endif]--><header class="header" role="banner"><nav class="navbar navbar-default navbar-fixed-top"><div class="container"><div class="navbar__content"><div class="navbar__navigation"><a class="btn" id="button-navigation" data-toggle="modal" data-target="#modal-navigation"><span class="icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></span></a></div><div class="navbar__right"><a href="https://agermanat.diarilaveu.com/" class="agermanat">Agermana't</a><a href="#" class="cerca" id="button-cercar" data-toggle="modal" data-target="#modal-cercar"><i class="ss-search"></i></a><a href="http://www.directe.cat" target="_blank" class="directe"><img src="images/logo-directe.png"></a></div><h1 class="sr-only"><a href="/">Diari Veu del País Valencià</a></h1><a href="/"><img src="images/logo.svg" class="navbar__logo" alt="Diari Veu del País Valencià"></a></div></div></nav><nav class="top-navigation"><div class="container"><ul><li><a href="categoria/politica">Política</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/ciencia">Ciència</a></li><li><a href="categoria/medi-ambient">Medi Ambient</a></li><li><a href="opinio">Opinió</a></li><li><a href="territori">Territori</a></li><li><a href="en-imatges">En imatges</a></li></ul></div></nav><div class="modal fade modal-navigation" id="modal-navigation" tabindex="-1" role="dialog" aria-labelledby="button-navigation" aria-hidden="true"><div class="container"><nav class="main-navigation"><button type="button" class="tanca" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true">Tancar <i class="ss-delete"></i></span></button><h2>Seccions</h2><div class="row"><div class="nav-column"><h3><a href="informacio">Informació</a></h3><ul><li><a href="categoria/politica">Política</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/ciencia">Ciència</a></li><li><a href="categoria/medi-ambient">Medi Ambient</a></li></ul></div><div class="nav-column"><h3><a href="opinio">Opinió</a></h3><ul><li><a href="columnistes">Columnistes</a></li><li><a href="apunts">Apunts</a></li><li><a href="veus">Veus</a></li><li><a href="editorials">Editorials</a></li><li><a href="tribunes">Tribuna</a></li><li><a href="cartes">Cartes dels lectors</a></li></ul></div><div class="nav-column"><h3><a href="territori">Territori</a></h3><ul><li><a href="espais-publics">Espai públic</a></li><li><a href="espais-civics">Espai cívic</a></li><li><a href="particiveus">Particiveu</a></li><li><a href="https://blogs.diarilaveu.com/">Blogs dels lectors</a></li><li><a href="http://www.terraveu.com/xesfera">Xesfera</a></li></ul></div><div class="nav-column"><h3><a href="en-imatges">En imatges</a></h3><ul><li><a href="videos">Vídeos</a></li><li><a href="galeries">Fotogaleries</a></li></ul><h3>Diari la Veu</h3><ul><li><a href="https://agermanat.laveupv.com/">Agermana't</a></li><li><a href="qui-som">Qui som?</a></li><li><a href="butlleti">Butlletí</a></li><li><a href="contacte">Contacte</a></li><li><a href="publicitat">Publicitat</a></li><li class="xarxes"><a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus"></i></a></li></ul></div></div></nav></div></div><div class="modal fade modal-cercar" id="modal-cercar" tabindex="-1" role="dialog" aria-labelledby="button-cercar" aria-hidden="true"><div class="container"><button type="button" class="close" data-dismiss="modal" aria-label="Tanca"><span aria-hidden="true"><i class="ss-delete"></i></span></button><h2>Cercador <i class="ss-search"></i></h2><form method="get" id="searchform" action="cerca"><input type="search" autocomplete="off" placeholder="Escriu el text a cercar i clica Intro" class="form-control" value="" name="que" id="que"><input type="submit" id="searchsubmit" value="Cercar"></form></div></div></header><main class="main home-main" role="main"><div class="section-container"><div class="container"><div class="publicitat"><div class="publicitat-content"><script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="161" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="163" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="162" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script><script async="" src="//ads.laveupv.com/www/delivery/asyncjs.php"></script><div class="card__publicitat-indicatiu card__publicitat-indicatiu--top-left-ccw visible-sm-block visible-md-block"><a href="/publicitat">Publicitat</a></div><div class="card__publicitat-indicatiu visible-xs-block"><a href="/publicitat">Publicitat</a></div></div></div>
 <div class="breadcrumbs"><ul><li><a href="/">Portada</a></li><li><a href="noticies">Notícies</a></li><li><a href="/categoria/economia">Economia</a></li><li><a href="/municipi/valencia">València</a> / <a href="/comarca/horta">Horta</a> / <a href="/zona/valencia">València</a></li></ul></div><article class="article"><header class="article__header"><h1 class="article__title">L'Institut Valencià de Finances gestionarà dos fons amb 135 milions per a pimes i emprenedors desocupats</h1><h2 class="article__subtitle">El Banc Públic de la Generalitat canalitzarà els recursos econòmics, que es nodriran de la Unió Europea i dels fons propis de l'Estat</h2><div class="article__meta"><time class="article__date" datetime=" 01-12-2017 12:45">Divendres, 1 de desembre de 2017 12:45h</time><div class="article__share"><script type="text/javascript">
	var addthis_share = addthis_share || {}
	addthis_share = {
		
		passthrough : {
			twitter: {
				via: "diarilaveu_"
				
				, text: "L'Institut Valencià de Finances gestionarà dos fons amb 135 milions per a pimes i emprenedors desocupats"
				
			}
		}
	}
</script><div class="addthis_inline_share_toolbox"></div></div></div></header><div class="row"><div class="article__main"><div class="article__featured-image"><figure class="featured-image"><a href="/imatges/noticies/illueca.jpg" class="image"><img src="imgMini/750/420/31637" alt="Els fons es nodriran d'ajudes de la Unió Europea, de la Generalitat i d'iniciatives privades.. DIARI LA VEU"></a><figcaption>
                        Els fons es nodriran d'ajudes de la Unió Europea, de la Generalitat i d'iniciatives privades.
                        ©  DIARI LA VEU
                    </figcaption></figure></div><div class="article__meta"><p><small>Segueix-nos a Facebook:</small></p><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiarilaveu%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35&appId=1679360095626007" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="article__content"><p class="article__byline"><a href="/autor/redaccio">Redacció</a> / València</p><p>El Consell ha aprovat un decret llei per a posar en marxa dos nous productes financers que compten amb 135 milions adre&ccedil;ats a les pimes, aut&ograve;noms i persones desocupades emprenedores.</p><p>Aquest divendres, durant la roda de premsa posterior al ple del Consell, la vicepresidenta de la Generalitat, M&oacute;nica Oltra, acompanyada del conseller d&#39;Hisenda, Vicent Soler, ha&nbsp;anunciat&nbsp;l&#39;aprovaci&oacute; de la normativa que permet a la Generalitat tindre cobertura jur&iacute;dica per a posar en marxa els pr&eacute;stecs&nbsp;a trav&eacute;s del Banc P&uacute;blic. L&#39;Institut Valenci&agrave; de Finances canalitzar&agrave; aquests dos fons de fons&nbsp;que, d&#39;una altra banda, van rebre el vistiplau del Consell Jur&iacute;dic Consultiu, segons ha emfatitzat el conseller Soler.</p><p>Els productes estan adre&ccedil;ats a les pimes, aut&ograve;noms i persones desocupades emprenedores. Aix&iacute;, el muntant que posar&agrave; l&#39;IVF a l&#39;abast de les empreses arriba als 135 milions d&#39;euros, dels quals 66 milions provenen dels fons FEDER de la Uni&oacute; Europea i&nbsp;42 de fons propis de la Generalitat;&nbsp;la resta&nbsp;ha&nbsp;eixit de capital privat, ha explicat Soler.</p><p>El programa estar&agrave; operatiu abans de l&#39;estiu del 2018, ha indicat Soler, ja que si no es fa aix&iacute; la contribuci&oacute; europea podria no arribar. D&#39;aquesta manera, ha apuntat el conseller, el projecte &quot;estar&agrave; assegurat&quot;.&nbsp;</p><p>Una vegada aprovat el decret llei, el seg&uuml;ent pas &eacute;s signar un acord de finan&ccedil;ament entre&nbsp;l&#39;Institut Valenci&agrave; de Finances i la Conselleria d&#39;Hisenda.&nbsp;Una vegada subscrit, es constituir&agrave; un Consell Executiu del Fons, que ser&agrave; qui definisca i establisca les caracter&iacute;stiques i condicions que guiaran aquestes noves l&iacute;nies de finan&ccedil;ament.&nbsp;Posteriorment, l&#39;IVF, com a gestor dels fons, publicar&agrave; les convocat&ograve;ries per les quals se seleccionaran els intermediaris que col&middot;laboraran en la comercialitzaci&oacute; d&#39;aquests instruments financers.</p><p>A trav&eacute;s del Fons Social Europeu, es rebran recursos que es dirigiran a finan&ccedil;ar, mitjan&ccedil;ant microcr&egrave;dits, projectes duts a terme per persones aturades o&nbsp;subempleades&nbsp;que residisquen al Pa&iacute;s Valenci&agrave;&nbsp;i que aposten per engegar noves iniciatives emprenedores.&nbsp;En aquesta l&iacute;nia d&#39;actuaci&oacute;, es prioritzar&agrave; el suport a col&middot;lectius amb especials necessitats en l&#39;&agrave;mbit laboral, com s&oacute;n les dones, els majors de 45 anys o les persones amb baixa formaci&oacute;, aix&iacute; com&nbsp;la creaci&oacute; d&#39;empreses d&#39;economia social.</p><p>Aquest fons, que comptaran&nbsp;amb un volum total de recursos de 10 milions d&#39;euros, oferir&agrave; pr&eacute;stecs d&#39;entre 5.000 i 25.000 euros, amb els quals el beneficiari podr&agrave; finan&ccedil;ar fins al 90% de les necessitats de creaci&oacute; del nou projecte empresarial.&nbsp;Aquest instrument financer s&#39;oferir&agrave; en col&middot;laboraci&oacute; amb entitats de cr&egrave;dit amb finalitats socials.</p><p>Es crea tamb&eacute; un fons que rebr&agrave; finan&ccedil;ament europeu a trav&eacute;s del Programa Operatiu&nbsp;FEDER. Sumats aquests recursos europeus als recursos propis aportats per la Generalitat i la iniciativa privada benvolguda, la dotaci&oacute; d&#39;aquest fons podr&agrave; aconseguir els 125 milions d&#39;euros.&nbsp;Aquesta inversi&oacute; anir&agrave; destinada a finan&ccedil;ar projectes empresarials de car&agrave;cter innovador, especialment els de base tecnol&ograve;gica, aix&iacute; com a xicotetes i mitjanes empreses amb un alt potencial de creixement i internacionalitzaci&oacute; o amb un elevat component innovador, especialment aquells que provinguen de transfer&egrave;ncia de coneixement i d&#39;empreses amb Segell Excel&middot;l&egrave;ncia del programa H2020.</p><p>Per a materialitzar les ajudes, s&#39;ha proposat la creaci&oacute; de quatre instruments financers, dos dels quals es vehicularan a trav&eacute;s de pr&eacute;stecs destinats a projectes empresarials de car&agrave;cter innovador i a pimes en fase de creixement, mentre que altres dos se substanciaran mitjan&ccedil;ant la participaci&oacute; en el capital de les empreses a trav&eacute;s de fons de capital de risc per a projectes llavor (empreses emergents)&nbsp;i per a projectes en expansi&oacute;.</p></div><footer class="article__footer"><div class="article__related-audios text-center"><p>Subscriu-te al nostre <strong><a href="butlleti">butlletí</a></strong> per rebre les últimes novetats al teu correu.</p></div><div class="article__related-audios text-center"><script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="156" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="156" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="158" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script><script async="" src="//ads.diarilaveu.com/www/delivery/asyncjs.php"></script></div><div class="article__meta"><ul class="sharer"><li class="lectures"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><i class="ss-print"></i><span class="sr-only">Imprimir</span></a></li><li class="enviar"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="Envia a un amic"><i class="ss-mail"></i><span class="sr-only">Envia a un amic</span></a></li><li class="pdf"><a href="http://www.printfriendly.com" class="printfriendly" onclick="window.print(); return false;" title="PDF"><i class="ss-pdf"></i><span class="sr-only">PDF</span></a></li><li class="short-link"><span class="short-link-icon"><i class="ss-link"></i></span><input class="short-link-url" type="text" value="https://www.diarilaveu.com/78213" readonly></li></ul><div class="article__share"><div class="addthis_inline_share_toolbox"></div></div></div><div class="article__tags"><h3 class="article__meta-title">Etiquetes</h3><ul><li><a href="/etiqueta/desocupats">Desocupats</a></li><li><a href="/etiqueta/fons+de+fons">Fons de Fons</a></li><li><a href="/etiqueta/pymes">Pymes</a></li><li><a href="/etiqueta/soler">Soler</a></li></ul></div><div class="article__tags text-center"><p>Comenta els continguts de Diari La Veu des de les xarxes socials: 
            <a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus fa-lg fa-fw"></i></a></p></div></footer></div> 						<!-- Columna lateral -->
                        <aside class="article__sidebar">                            
								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="159" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
                            
                            <div class="widget">
                                <h3 class="widget__title">Notícies més llegides</h3>

                                <ul class="widget__mes-llegides">
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78149/apareixen-60-granades-i-armament-de-la-republica-a-un-antic-casino-de-castello-de-la-riber">
                                            <img src="/img/125/125/82001/force" alt="Apareixen 60 granades i armament de la República en un antic casino de Castelló de la Ribera" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Apareixen 60 granades i armament de la República en un antic casino de Castelló de la Ribera</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78124/ppcv-dinspectors-educatius-adoctrinament-aules">
                                            <img src="/img/125/125/81979/force" alt="El PPCV demana un "grup d'inspectors" que evite "l'adoctrinament a les aules"" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">El PPCV demana un "grup d'inspectors" que evite "l'adoctrinament a les aules"</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78100/pp-afiliats-castello-tarragona-21d">
                                            <img src="/img/125/125/81956/force" alt="Afiliats del PP de Castelló "reforçaran" el partit a Tarragona durant les eleccions catalanes" class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Afiliats del PP de Castelló "reforçaran" el partit a Tarragona durant les eleccions catalanes</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78167/gasco-ppcv-professors-ccondemnar-perseguir">
                                            <img src="/img/125/125/78005/force" alt="Gascó (PPCV) sobre els professors: "Cal condemnar i perseguir els qui fan servir el seu lloc per a afavorir idees i partits" " class="widget__mes-llegides-imatge">
                                            <h4 class="widget__mes-llegides-titol">Gascó (PPCV) sobre els professors: "Cal condemnar i perseguir els qui fan servir el seu lloc per a afavorir idees i partits" </h4>
                                        </a>
                                    </li>
                                    
                                </ul>
                            </div>
                            

                            
                            <div class="widget">

                                <h3 class="widget__title">Darreres notícies</h3>
                                <ul class="widget__recents">
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78220/lajuntament-de-valencia-desactiva-el-nivell-dalarma-per-contaminacio">
                                            <img src="/img/125/125/82103/force" alt="L'Ajuntament de València desactiva el nivell d'alarma per contaminació" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">L'Ajuntament de València desactiva el nivell d'alarma per contaminació</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78218/suprem-ajorna-decisio-llibertat-consellers-empresonats">
                                            <img src="/img/125/125/82102/force" alt="El Suprem ajorna fins dilluns la decisió sobre la llibertat dels consellers empresonats i els 'Jordis'" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">El Suprem ajorna fins dilluns la decisió sobre la llibertat dels consellers empresonats i els 'Jordis'</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78213/IVF-fons-pimes-desocupats">
                                            <img src="/img/125/125/82098/force" alt="L'Institut Valencià de Finances gestionarà dos fons amb 135 milions per a pimes i emprenedors desocupats" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">L'Institut Valencià de Finances gestionarà dos fons amb 135 milions per a pimes i emprenedors desocupats</h4>
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a href="https://www.diarilaveu.com/noticia/78217/faula-teatre-lassociacio-de-dramaturgs-josep-palanca-i-ana-noguera-guardonats-pels-empresa">
                                            <img src="/img/125/125/82099/force" alt="Faula Teatre, l'associació de dramaturgs, Josep Palanca i Ana Noguera, guardonats pels empresaris d'arts escèniques" class="widget__recents-imatge">
                                            <h4 class="widget__recents-titol">Faula Teatre, l'associació de dramaturgs, Josep Palanca i Ana Noguera, guardonats pels empresaris d'arts escèniques</h4>
                                        </a>
                                    </li>
                                    
                                </ul>
                            </div>
                            								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="160" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
<div class="widget"><h3 class="widget__title"><a href="opinio">Opinió</a></h3><div class="widget__card-grid"><a href="https://www.diarilaveu.com/columnista/78204/la-pianista"><div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--columnista"><div class="card__opinio-autor-top">Sebastià Carratalà</div><img src="/img/125/125/35942" alt="Sebastià Carratalà" class="card__opinio-icon"><div class="card__opinio-footer"><h3 class="card__opinio-titol">La pianista</h3></div></div></a><a href="https://www.diarilaveu.com/tribuna/78183/no-es-el-cupo-es-lestat"><div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--tribuna"><div class="card__opinio-autor-top">Joan Vea Badenes</div><div class="card__opinio-footer"><h3 class="card__opinio-titol">No és el 'cupo', és l'Estat</h3></div></div></a><a href="https://www.diarilaveu.com/veu/78199/la-criatura-del-78"><div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--veus"><div class="card__opinio-autor-top">Ricardo Molina Pérez</div><img src="/img/125/125/82079" alt="Ricardo Molina Pérez" class="card__opinio-icon"><div class="card__opinio-footer"><h3 class="card__opinio-titol">La criatura del 78 </h3></div></div></a><a href="https://www.diarilaveu.com/veu/78137/la-capsa-de-pandora"><div class="card card--xs-1xh card--sm-1xh card--md-1xh card--opinio card--opinio--veus"><div class="card__opinio-autor-top">Sico Fons</div><img src="/img/125/125/51883" alt="Sico Fons" class="card__opinio-icon"><div class="card__opinio-footer"><h3 class="card__opinio-titol">La capsa de Pandora</h3></div></div></a></div></div>
                            								<!-- PUBLI 300x250px -->
								<div class="publicitat">
									<ins data-revive-zoneid="167" data-revive-id="e4462ff39bab04a2d272a8f15d323845"></ins>
<script async src="//ads.laveupv.com/www/delivery/asyncjs.php"></script>
									<div class="card__publicitat-indicatiu"><a href="/publicitat">Publicitat</a></div>
								</div>
                            
                            <div class="widget">

                                <h3 class="widget__title"><a href="videos">vídeos</a></h3>
                                
                                <div class="widget__card-grid">
                                    
                                    <a href="https://www.diarilaveu.com/video/594/gasco-pp-cal-condemnar-i-perseguir-els-professors-que-afavoreixen-idees-i-partits">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--video">
                                            <img class="card__cover" src="/img/315/150/82087/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">Gascó (PP): "Cal condemnar i ...</h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                    <a href="https://www.diarilaveu.com/video/595/el-ppcv-compara-la-llei-de-lhorta-amb-el-gran-salt-endavant-de-mao">
                                        <div class="card card--xs-1xh card--sm-1xh card--md-1xh card--video">
                                            <img class="card__cover" src="/img/315/150/82088/force">
                                            <div class="card__content">
                                                <h3 class="card__foto-titol">El PPCV compara la Llei de l'H...</h3>
                                            </div>
                                        </div>
                                    </a>
                                    
                                </div>
                            </div>
                            
</aside></div></article><div class="publicitat"><div class="publicitat-content"><script>
if( breakpoint_is_md.matches ){
  document.write('<ins data-revive-zoneid="164" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else if( breakpoint_is_sm.matches ) {
  document.write('<ins data-revive-zoneid="165" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
} else {
  document.write('<ins data-revive-zoneid="166" data-revive-target="_blank" data-revive-id="' + REVIVE_ID + '"></ins>');
}
</script><script async="" src="//ads.laveupv.com/www/delivery/asyncjs.php"></script><div class="card__publicitat-indicatiu card__publicitat-indicatiu--top-left-ccw visible-sm-block visible-md-block">Publicitat</div><div class="card__publicitat-indicatiu visible-xs-block">Publicitat</div></div></div></div></div> </main><footer class="content-info" role="contentinfo"><section class="footer-nav"><div class="container"><div class="row"><div class="grup-la-veu">
                        Un projecte del grup:
                        <a href="http://www.laveupv.com/" target="_blank"><img src="images/footer/grup-la-veu.svg" alt="Grup La Veu del País Valencià" class="img-responsive"></a></div><div class="butlleti"><h2><a href="butlleti">Subscripció al butlletí</a></h2>
                        Rep els titulars a la teva bústia
                        <form class="form" role="form" action="butlleti" method="post"><input type="hidden" name="accio" value="alta" /><div class="input-group"><input type="text" name="ae" class="form-control" placeholder="Adreça electrònica"><span class="input-group-btn"><button class="btn" type="submit">Alta</button></span></div></form></div></div><h2 class="sr-only">Navegació</h2><div class="row"><div class="footer-nav-column"><h3><a href="noticies">Informació</a></h3><ul><li><a href="categoria/politica">Política</a></li><li><a href="categoria/economia">Economia</a></li><li><a href="categoria/societat">Societat</a></li><li><a href="categoria/cultura">Cultura</a></li><li><a href="categoria/ciencia">Ciència</a></li><li><a href="categoria/medi-ambient">Medi Ambient</a></li></ul></div><div class="footer-nav-column"><h3><a href="opinio">Opinió</a></h3><ul><li><a href="columnistes">Columnistes</a></li><li><a href="http://www.terraveu.com/apunts">Apunts</a></li><li><a href="http://www.terraveu.com/veus">Veus</a></li><li><a href="editorials">Editorials</a></li><li><a href="tribunes">Tribuna</a></li><li><a href="http://www.terraveu.com/cartes">Cartes dels lectors</a></li></ul></div><div class="footer-nav-column"><h3><a href="territori">Territori</a></h3><ul><li><a href="espais-publics">Espai públic</a></li><li><a href="espais-civics">Espai cívic</a></li><li><a href="particiveus">Particiveu</a></li><li><a href="https://blogs.diarilaveu.com/">Blogs dels lectors</a></li><li><a href="http://www.terraveu.com/xesfera">Xesfera</a></li></ul></div><div class="footer-nav-column"><h3><a href="en-imatges">En imatges</a></h3><ul><li><a href="videos">Vídeos</a></li><li><a href="galeries">Fotogaleries</a></li></ul></div><div class="footer-nav-column"><h3>Diari la Veu</h3><ul><li><a href="https://agermanat.diarilaveu.com/">Agermana't</a></li><li><a href="qui-som">Qui som?</a></li><!--<li><a href="enllacans">Enllaça'ns</a></li>--><li><a href="contacte">Contacte</a></li><li><a href="publicitat">Publicitat</a></li></ul></div><div class="footer-nav-column"><h3>Segueix-nos</h3><ul class="xarxes"><li><a href="https://www.facebook.com/diarilaveu/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/diarilaveu_" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+Laveupv" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="xarxes-boto"><a href="tel:+34674351005" target="_blank"><i class="fa fa-whatsapp"></i> 674351005</a></li><li class="xarxes-boto"><a href="https://telegram.me/diarilaveu" target="_blank"><i class="fa fa-paper-plane"></i> @diarilaveu</a></li></ul></div></div></div></section><section class="footer-logos"><div class="container"><div class="row"><div class="footer-logos-column"><h3>Amb el suport de:</h3><a href="http://www.ceice.gva.es/va/" target="_blank"><img src="images/footer/generalitat-valenciana.png" alt="Generalitat Valenciana. Conselleria d'Educació, Cultura i Esport" class="img-responsive"></a><a href="http://presidencia.gencat.cat/ca/inici/" target="_blank"><img src="images/footer/generalitat-de-catalunya.png" alt="Generalitat de Catalunya. Departament de la Presidència" class="img-responsive"></a></div><div class="footer-logos-column"><h3>Membre de:</h3><a href="http://www.amic.media" target="_blank"><img src="images/footer/amic.png" alt="Amic. Mitjans d'informació i comunicació" class="img-responsive"></a></div><div class="footer-logos-column"><h3>Llicència:</h3><a href="https://creativecommons.org/licenses/by/4.0/deed.ca" target="_blank"><img src="images/footer/creative-commons.png" alt="Creative Commons Reconeixement 3.0 Espanya" class="img-responsive"></a></div><div class="footer-logos-column"><h3>Audiència:</h3><a href="http://www.ojdinteractiva.es/mitjans-digitals-en-catala/directe---laveupv-evolucion-audiencia/totales/anual/4886/trafico-global/" target="_blank"><img src="images/footer/ojd.png" alt="Auditat per OJD interactiva" class="img-responsive"></a></div></div></div></section><section class="footer-info"><div class="container"><div class="row"><div class="tirabol"><script src="https://www.tirabol.cat/logo/negre.js"></script></div><div class="legal"><a href="contacte">Contacte</a><a href="avis-legal">Avís legal</a><!--<a href="condicions">Condicions d'ús</a>--></div></div></div></section></footer><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-581c56df7085148b"></script><script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script><script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-37282563-1', 'auto', {'name': 'diarilaveu'});
	  ga('diarilaveu.send', 'pageview');
	  ga('create', 'UA-37282563-3', 'auto', {'name': 'diarilaveu2'});
	  ga('diarilaveu2.send', 'pageview');
	  ga('create', 'UA-6393435-1', 'auto', {'name': 'AgregatDirecte'});
	  ga('AgregatDirecte.send', 'pageview');
	</script><!----></body></html>